Abonnement mobile : pas reçu de carte SIM


Bonjour,

J'ai souscris à un abonnement mobile il y a maintenant un mois plus même. Et depuis ce jour, je n'ai toujours pas reçu de carte SIM.

Pour information, j'ai un abonnement internet chez voo également.

6 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour Na551m,

Bienvenue sur Le Forum !

Je constate que c'est déjà la deuxième fois que nous vous envoyons une carte SIM. Aucune des deux n'est arrivée ?

Est-ce que votre nom apparaît bien sur votre boite aux lettres ?

Pourriez-vous m'envoyer par message privé votre adresse complète afin que je vérifie celle-ci ?

Bonne journée !
Niveau d'utilisateur 7
Badge +10
J'ai bien reçu votre adresse, et elle est correcte. Je constate cependant que la boîte n'est pas mentionnée dans le dossier. J'ai donc ajouté celle-ci.

Je vois que la carte sim a été remise à la poste le 19/05. Avec le jour férié, et si la Poste a un certain retard, il est possible que votre carte arrive encore.

Je vous recommande de patienter encore un jour ou deux, juste au cas où. Car si je vous envoie une nouvelle carte maintenant et que vous recevez la deuxième demain, elle ne sera pas utilisable, car écrasée dans le système par la dernière.

Que préférez-vous ? C'est vous le patron. 🙂
Bonjour,

J'ai encore vérifier ma boite aux lettres ce matin, et toujours rien. Je pense que je ne le recevrai pas.
J'avais aussi appeler il y a quelques semaines le service voo assistance, et il m'ont signaler que mon adresse postale concernant la demande d'abonnement mobile était : rue j. froissart 4 au lieu de rue jean froissart 4. Je ne sais pas si ils ont corriger cela depuis.

Je préférerai un nouvel envoi, car cela commence à faire long.

Merci de votre compréhension.
Niveau d'utilisateur 7
Badge +10
Voilà qui est fait à l'instant ! :)

Le fait que ce soit J. ou jean ne devrait pas empêcher la bonne réception de la carte, comme le prouvent vos factures qui arrivent bien à destination.
Bonjour,

Toujours pas reçu de carte SIM, j'irai donc voir ailleurs.
Bàv,
Niveau d'utilisateur 7
Badge +10
Bonjour Na551m,

J'ai pu trouver la raison de ces délais, l'erreur venait bien de nous. :(

Je vous ai donné plus de détails par message privé.

Commenter