VPN qui ne fonctionne pas


Bonjour à tous,

Il y a quelques semaine, j'avais contacté VOO sur Twitter à cause d'un problème de VPN. Je suis en télétravail le lundi et j'ai besoin du VPN pour accéder au serveur de l'entreprise. Après un reboot du gars de VOO à distance, ce jour-là, tout refonctionnait. La semaine d'après, plus rien ne marchait. J'ai recontacté VOO, qui m'a depuis lors toujours affirmé que tout était OK de leur côté.

Le VPN de l'entreprise marche sur la connexion de l'université et en partage de connexion de ma 4G, donc l'entreprise ne semble pas être le problème...

Que faire ?
Cordialement,
Emma.

7 commentaires

Niveau d'utilisateur 7
Bonjour EmmaVDB,

J'ai déplacé votre sujet dans une autre catégorie pour avoir une meilleure visibilité. Je suis presque certain que je m'étais occupé de vous sur Twitter. @roylion15, si c'était bien elle, je me rappelle avoir basculé son adresse IP de Privée à Publique.

N'hésitez pas à indiquer votre numéro de client dans votre profil. Je pourrai revérifier si tout est bien en ordre de notre côté :)

Et bienvenue sur Le Forum !
Niveau d'utilisateur 7
Badge +12
Hello
Vous avez vérifié si vous êtes bien ip publique ?
Regardez dans l'interface modem ... IPv4 ou ip wan ne doit pas commencer par 10.x ... si c'est le cas le VPN ne fonctionnera pas ..,
Demandez alors à voo de basculer en ip publique
Bonjour à tous.
Tout d'abord, merci.

Oui, mon adresse est publique.
Aujourd'hui j'ai pu travailler sur le serveur... Jusque 17:00. La connexion au filer de l'entreprise n'est plus possible.

Quand je me connecte au VPN, je connais de gros ralentissements lors de la navigation.

En espérant que ça ouvre des pistes,

Cordialement,
Emma.

Ps: j'ajoute mon numéro client 😉
Niveau d'utilisateur 7
Désolé pour la réponse tardive EmmaVDB. Je ne remarque rien de particulier au niveau du modem, et si vous arrivez à vous connecter à certains moments de la journée, il n'y a pas de blacklistage. Les lenteurs à partir de la connexion VPN sont-elles récentes, par exemple, étaient-elles présentes au moment où nous avons repassé l'adresse IP de votre modem en public ? La connexion vous est-elle refusée ou est-ce un chargement qui aboutit par une erreur ?
Niveau d'utilisateur 7
Bonjour,

Avez-vous ajouté votre numéro de client ? Je n'y ai pas accès, peut-être un bug d'affichage ? N'hésitez pas à me le communiquer par message privé.
J'ai essayé, mais en vain. Le voici : [Supprimé]
Le VPN ne marche toujours pas, ou de manière très ponctuelle...
Cordialement,

Emma.

Edit modérateur : J'ai supprimé votre numéro de client 🙂 je l'ai bien reçu par message privé.
Bonjour,

Avez-vous ajouté votre numéro de client ? Je n'y ai pas accès, peut-être un bug d'affichage ? N'hésitez pas à me le communiquer par message privé.
Niveau d'utilisateur 5
bonjour

editer votre post ( si il n'est pas trop tard ) pour suprimer votre numéro client et l'envoyé par mp a antoine L

bonne journée

Commenter