problème internet avec des cpls


bonjour à tous, c'est la première fois que j'interviens sur ce forum. voo ne sais pas me mettre internet dans mon atelier qui est sur le même circuit électrique que la maison et qui se situe à 21 mètres de celle ci. J'ai eu le passage d'un technicien qui dans son rapport dit que l'atelier se trouve à 100 mètres , ce rapport ne m'a pas été montré mais rapporté lors d'une communication avec l'assistance voo. Avant voo j'étais chez belgacom proximus et j'avais internet partout y compris dans l'atelier. Les cpl accrochent par moments mais seulement quelques minutes et pas toujours que dois je faire si je veux rester chez voo. Merci et bonne journée.

11 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @john remy,

Je vous invite à répondre aux questions très pertinentes de notre Communauté.

Comme cela a déjà été dit plusieurs fois, les CPL ne sont pas dépendants de l'opérateur.

Si cela ne fonctionne plus maintenant, mais que cela fonctionnait avant, c'est qu'il y a certainement quelque chose qui a changé entre-temps. Revenir à l'autre opérateur ne réglera rien si votre installation n'est pas corrigée.

Edit : je vois d'ailleurs dans le rapport du technicien qu'il n'y a pas de câble UTP dans votre atelier, mais qu'il y aurait des câbles téléphoniques (RJ11). C'est ce que je comprends du rapport, du moins. Est-ce correct ? Si oui, cela voudrait dire que le modem Proximus était peut-être installé directement dans votre atelier...?
Niveau d'utilisateur 7
Badge +12
Je ne vois toujours pas ce que l’opérateur internet a avoir avec le fonctionnement de vos CPL ..

Soit vous aviez un autre type de raccordement avant avec PXS et ça fonctionnait ...
ou
depuis le raccordement voo, ce n’est plus le même système ou si ce sont les mêmes CPL ?
Bonsoir, merci pour vos avis, le plus facile, je crois, sera de revenir chez mon ancien fournisseur avec qui je n'avais pas de problème, mais j'ai voulu passer chez Voo car c'est un produit wallon. Encore merci pour vos réponses, c'est un super forum.
Il peut également s'arrêter devant la servitude et mettre un point d'accès (AP) en câblé si le reste de la distance n'est pas trop importante ?
Il existe des AP à mettre en extérieur également !

Chez PSX vous étiez également en CPL ? comme l'a dit @roylion15 , le CPL est un protocol indépendant du fournisseur internet, si cela fonctionne avec un, cela fonctionne avec l'autre également.
Essayez de refaire la même configuration de prises !
Un atelier est évidemment les pires conditions qu'il puisse y avoir pour les CPL : souvent plein de boite de dérivation, le triphasé, les moteurs, etc ...
Niveau d'utilisateur 7
Badge +12
Pourquoi ne pas passer un câble en aérien entre votre maison et votre atelier, ce ne doit pas être si compliqué pour 3,5 m ..
bonsoir, merci pour votre information mais je vais vite dépasser mon cota internet (2 gigas je pense) et payer chaque mois un supplément merci et bonne soirée
Niveau d'utilisateur 7
Badge +12
Vous pouvez normalement partager la connexion 4G de votre smartphone et émettre du wifi a partir de celui ci ou en raccordement cable USB de votre GSM à votre PC en mode modem 4G si votre gsm le permet.
bonjour à tous, merci de votre réactivité aussi rapide, j'ai du triphasé 3 x 380 v j'ai essayé en changeant de phase , impossible de me connecter, tirer un câble serait l'idéal mais entre l'atelier et la maison, il y a une servitude de 3,5 mètres qui voilà 3 ans a été recouverte de tarmac à froid. Mais comment se fait-il, qu'avec l'autre opérateur je s'avait me connecter, il y avait un routeur et j'avais aussi le téléphone, que je n'ai plus maintenant, mais ceci n'est pas un problème. Via mon smartphone, et une connexion internet illimitée, ne pourrai je pas me connecter à l'ordinateur de mon atelier. Encore merci mon n° de client Voo est: 00********

Édit modérateur : des commentaires présents dans ce sujet ont été édités/effacés par un modérateur car comportaient des éléments allant à l'encontre de La Charte du Forum VOO.
Niveau d'utilisateur 7
Badge +12
Hello,
Que soit VOO ou PXS, ca n'a rien à voir car tout cela dépendra des CPL utilisés ....

Utilisez vous les mêmes CPL qu'avant ou en avez vous changé ?

Pour des distances relativement élevées et donc un atelier ( qui je suppose comporte des éléments perturbateurs sur les circuits électriques ou encore utilise le triphasé) , vous aurez des problèmes.

Cela peut être par exemple boites de dérivations, coffrets supplémentaires à fusibles, appareillages divers...

Je vous conseillerai plutôt de tirer plutôt un bon câble ethernet CAT 6 vers celui ci et de ne pas se prendre la tête avec des systèmes qui sont fait pour une utilisation basique et domestique.
Niveau d'utilisateur 6
Badge +8
Bonjour @john remy,

N'hésitez pas à indiquer votre numéro de client dans votre profil afin que nous puissions vous aider au mieux.

Je vous remercie d'avance !
Niveau d'utilisateur 7
Bonjour,

N'étant pas technicien (ni employé par voo) je ne sais pas comment ils mesurent la distance mais j'imagine qu'il ne le font pas avec un (télé)mètre de "mur à mur".

Je me demande si il n'utilisent pas un appareil qui mesure la résistance à la prise et extrapole la distance (un câble ne va pas du point "A" au point "B" en ligne droite mais suit les murs contourne les portes, etc..)

Si un cpl perd le signal, c'est peut-être parce qu'il y a un faux contact dans l'installation ?

Du coup, il n'y a sans doute pas 36 solutions, la première qui est évidente serait de (faire) vérifier l'installation électrique (voir également au cas ou vous avez une installation en 3x220 si vous êtes bien sur une même phase)

La seconde solution (mais conditionnée à l'implantation des bâtiment serait de tirer un câble Ethernet vers l'atelier.

@mikL aurais-tu un avis plus documenté ou plus pertinent ?

Commenter