Problème connexion Internet modem décroché


Bonjour,

J'habite LLN et cela fait quelques jours que je ne parviens plus à me connecter sur Internet non seulement via Wi-Fi, mais j'ai également essayé à l'aide du câble ethernet; rien n'y fait. J'ai ce probleme avec tous mes appareils : ordinateur, téléphone, tablette, ... Mon modem affiche un voyant vert normal à côté du symbole Wi-Fi. Mes appareils se connectent au Wi-Fi normalement (bon réseau, mot de passe correct), mais absolument rien ne charge. Quand je lance mon moteur de recherche, je tombe systématiquement sur une page d'erreur. La seule info que j'ai me veint de mon PC qui me dit que le reseau est "limité"; or, j'ai toutes mes barres de réseau. J'ai évidemment deja vérifié tous les branchements, appuyé sur tous les boutons, éteint/redémarré le modem, suivi quelques procédures de dépannage renseignées sur le site ... en vain! Dans un premier temps, je ne me suis pas inquiétée en pensant que cette situation serait temporaire (ça peut arriver), mais maintenant ça commence à durer et devenir handicapant. Surtout que pour compenser j'utilise la 3g de mon abonnement téléphonique, qui n'est pas non plus gratuite! Quelqu'un peut-il m'aider ?

9 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour Aurélie,

Je constate que, depuis le passage du technicien, tout est de nouveau en ordre. Pouvez-vous me confirmer que c’est bien le cas ?
Bonjour Monsieur,

Oui, la télévision fonctionne très bien, pas de soucis à ce niveau-là. C'est vraiment uniquement le Wi-Fi qui pose problème.

Je veux bien être contactée par téléphone pour mettre cela au clair.

BaV.
Niveau d'utilisateur 7
Bonjour Aurélie Du Four LLN,

Je remarque que votre modem ne renvoie plus de signal depuis le 19/10. Avant cela, le signal était très bon. La télévision fonctionne-t-elle ?

Si c'est bien la lampe US qui clignote, comme l'indique mikl, le passage d'un dépanneur semble nécessaire.. Je peux vous contacter par téléphone pour effectuer quelques vérifications supplémentaires et pour planifier le rendez-vous.
D'accord, merci quand même.
Niveau d'utilisateur 7
Badge +10
Je voulais dire US, j'ai corriger mon poste.

Si DS clignote = problème de signal ou pas de signal du tout.
C'est voyant US (upload) qui clignote... C'est aussi un problème de signal ?
Niveau d'utilisateur 7
Badge +10
ok si le US clignote c'est que vous avez un problème de signal. Aucune solution n'est possible en dehors du déplacement d'un technicien.

Je vous invite à téléphoner au 078 50 50 50 ou attendre demain qu'un expert VOO crée un dépannage.

Dans les 2 cas mettez déjà votre numéro de client dans votre profil.

Désolé je ne sais rien faire pour vous aider.
5 voyants verts sont allumés sur mon modem, dont 1 clignotant (de bas en haut, sur modem Technicolor) : Power, DS, US (clignotant), le numéro 1 avec le petit symbole de connexion et Wi-Fi. Merci d'avance pour votre aide.
Niveau d'utilisateur 7
Badge +10
Bonjour,

Combien de lumière sont allumé sur le modem?

Commenter