Perte fréquente de wifi


Badge
Bonjour ,

Depuis maintenant plus d’un mois notre Wifi est défectueux. Le signal reste mais il n y a aucune connexion, après 4-5 min il revient et ainsi de suite.

La connexion filaire est impeccable par contre.

Tout porte à croire que le soucis vient sans doute du modem. Il s’agit d un Netgear donc l’ancienne génération si je ne me trompe pas.

Dans le cas où je devrais le changer , vers qui dois-je me tourner ?

Merci de votre futur assistance !

4 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Oui le Netgear est plus ancien mais il existe deux modèles, le 3100 qui est très ancien et le 3700 qui reste valable (la référence est inscrite sur le coté du modem).

Pensez à inscrire votre n° de client dans votre profil, un officiel pourra regarder à ça à partir de mardi.

En attendant, essayez de voir si rien n'a changé dans votre environnement (nouveaux wifi voisin, nouveaux appareils, etc) et voyez si vous n'obtenez pas une amélioration en changeant le canal (c'est souvent mit sur automatique mais ça vaut la peine de tester).

Si un échange est envisagé par un des officiels du forum, il vous expliquera ou et comment se fera l'échange
Badge
Merci de votre réponse très rapide ! Il s’agit d’un 3700 ! Je vais mettre à l’instant mon numéro
Badge
Je me permet aussi de relancer ici étant donné ce long week-end
Niveau d'utilisateur 7
Badge +10
Bonjour @Chelsea,

Désolé, avec le long weekend et les orages, notre délai de réponse est un peu plus long ces derniers jours.

Je vois que vous avez déjà appelé notre service clientèle au 078/50.50.50, mais nous allons tout de même revenir vers vous par message privé.

Merci à @Marcs pour la première prise de contact et la première salve d'info, toujours bénéfique pour faire avancer les choses plus rapidement. ☺

À bientôt !

Commenter