Modem VOO Netgear + CPL Devolo 550 Wifi


Badge +2
Bonjour à tous,

Je viens de recevoir mon installation voo hier, et depuis rien n'a jamais fonctionné, je m'explique:
Le wifi (voo) fonctionne très lentement quand plusieurs connexions simultanées sont présentes, et dès que je branche mon CPL dans le modem pour avoir internet dans une autre partie de l'habitation plus rien ne fonctionne, je reçois encore du signal mais sans internet dedans pour le wifi de voo, et rien du tout pour le devolo, je ne sais pas si je suis clair dans mes explications.. De plus la LED sur le port ethernet 1 (du CPL) s'allume en orange je ne sais pas si c'est problématique..

Merci pour votre aide d'avance
Hadrien 🙂

8 commentaires

Badge +2
Je précise que le CPL n'a apriori pas de problèmes car je l'ai testé parfaitement chez mes parents qui sont chez VOO mais eux avec le modem Technicolor 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

J'ai également un Netgear et les dévolos ne m'avaient pas posés problèmes.

Vous avez bien désactivé le wifi du modem ?

Vérifiez dans ce tuto de vooassistance si vous n'avez pas raté une étape.
Badge +2
Bonjour,
Non justement j'aimerais conserver le wifi de voo et avoir un deuxième wifi a la fin du dévolo, Je vis dans un kot étudiant et l'année passée nous étions chez proximus avec exactement la même configuration je ne vois vraiment pas où est le problème...
Merci beaucoup !
Hadrien
Niveau d'utilisateur 6
Bonjour @HadrienHonorez,

Pouvez-vous rajouter votre nouveau numéro de client dans votre profil (en laissant l'ancien qu'on est les deux) ?
Le numéro que vous avez actuellement est pour un branchement qui date de 2016, donc probablement pas le bon.

Je pourrais analyser votre installation 🙂
Niveau d'utilisateur 7
Badge +10
Bonjour,
Non justement j'aimerais conserver le wifi de voo et avoir un deuxième wifi a la fin du dévolo, Je vis dans un kot étudiant et l'année passée nous étions chez proximus avec exactement la même configuration je ne vois vraiment pas où est le problème...
Merci beaucoup !
Hadrien

Dans la même habitation ?
Badge +2
Bonjour,
Oui dans la même habitation donc même circuit électrique 🙂
En gros ceux qui sont proches du modem captent bien le réseau wifi voo donc pas de problème mais ceux a l'autre bout du couloir ne le captent pas, d'où le CPL à l'autre bout avec un second réseau wifi...
Pour le numéro de client je le fourni au plus vite mais je ne suis pas au kot et c'est au nom d'une de mes colocataire..

Merci beaucoup 😉
Niveau d'utilisateur 7
Badge +10
Les 2 modems étaient au même emplacement ?
Badge +2
Euh oui mais comme avant c'était proximus on a du rajouter une prise VOO dans le mur 🙂

Commenter