Résolu

Impossible de synchroniser mon CPL avec les deux autres


Bonsoir à tous, je deviens dingue avec ma nouvelle connection VOO qui ne veut pas reconnaitre mes devolos.
À l’instalation du modem Voo, pas de problème sauf que le wifi ne portait plus sur l’entièreté de la maison. (On a du le mettre à une autre place que le modem Proximus). Je me suis dis, pas de problème, je vais rajouter une extension à mon premier kit. ( qui marchait bien au départ de l’installateur)
Au départ j’avais le kit devolo 500 AV starter ( 2 adaptateurs CPL) auquel j’ai voulu rajouter un 3e adaptateur dlan. J’ai tout fait, réinitialiser, débranché, rebrancher, à présent plus rien ne va. J’ai toujours ma connection wifi, mais plus aucun devolo n’est reconnu autant par l’ipad, les gsm ou l’ordi. Les différents équipements les visualisent (tous les 2 avec leur nomenclature distincte) mais au moment de la connection ça rame, puis le message « pas de connection à internet ».
Du coup, je suis cantonnée à la cuisine et au salon et plus de wifi au reste de la maison.
si qq’un peu m’aider?
Help !
icon

Meilleure réponse par Klamity 13 avril 2019, 16:52

Je vous remercie, ce sont bien 3 Devolo mais de générations différentes. J’ai dû me faire aider par mon voisin informaticien. Le problème est à présent résolu. Mais il a fallu du temps. Il y a eu un vrai soucis de synchronisation avec des modes d’emploi pas clair et non adaptés aux 2 types de devolos pourtant de la même marque. À savoir lequel à brancher côté router ? Et le second dont les loupiotes ne s’allument pas, et où il n’y a pas de bouton de réinitialisation, ce fut la galère. Sans compter la perte des messages sortant des mails... on y est arrivé à tâtons. Merci quand même 😉
Afficher l'original

4 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour @Klamity,

Vos 3 CPLS sont-ils de la marque Devolo ? Si oui, vous pouvez essayer en installant le logiciel de gestion Devolo sur votre ordinateur. Peut-être arriverez-vous à les synchroniser correctement ? Vous trouverez également, dans cet article, plusieurs informations sur les CPL.
Si cela ne fonctionne toujours pas, je suis sûr que les membres de la Communauté pourront vous aider également.
Je vois également qu’il est prévu qu’un informaticien passe chez vous dans le courant du mois de mai afin de vous aider à les configurer.


Je vous remercie, ce sont bien 3 Devolo mais de générations différentes. J’ai dû me faire aider par mon voisin informaticien. Le problème est à présent résolu. Mais il a fallu du temps. Il y a eu un vrai soucis de synchronisation avec des modes d’emploi pas clair et non adaptés aux 2 types de devolos pourtant de la même marque. À savoir lequel à brancher côté router ? Et le second dont les loupiotes ne s’allument pas, et où il n’y a pas de bouton de réinitialisation, ce fut la galère. Sans compter la perte des messages sortant des mails... on y est arrivé à tâtons. Merci quand même 😉
Niveau d'utilisateur 7
Badge +8
Nickel alors, ravi de voir que vous avez trouvé une solution.
Désirez-vous que l’on annule le déplacement du technicien prévu en mai ? Où préférez-vous un peu attendre afin d’être sur que tout est réglé ?
Merci, j’ai déjà sonné pour annuler

Commenter