Résolu

Impossible de me connecter à Internet


Badge +1
Bonjour, depuis cet après midi mon modem voo n’arrive plus à se connecter à internet.

la petite diode verte US ⬆️ Clignote tout le temps. Je n’ai fais aucune manipulation ni déconnection de câble sur l’appareil. Le problème est
survenu tout seul...

j’ai pris contact avec le service technique VOO et la dame a essayé une’ manipulation à distance et me dit qu’il y a un problème au niveau du signal et qu’un technicien doit impérativement passer pour solutionner le problème.

j’ai essayé un on/off, un reset, mais rien n’y fait le problème persiste. Elle a vérifié et me dit que ce n’est pas un problème général dans la rue...

Elle me propose un rendez vous avec un technicien, mais évidemment, nous travaillons la journée et pas de passage possible en soirée avant lundi.

est ce qu’un admin voo du forum pourrait m’indiquer une marche à suivre pour solutionner le’ probleme? Je paie (assez cher) une connections internet dont’ je ne peux même pas profiter, et évidemment, je vais quand même continuer à payer durant la période où internet est inaccessible...

merci de
vos futures réponses.
icon

Meilleure réponse par Mikeuu 27 septembre 2018, 21:15

Le problème vient de se solutionner de lui même, comme il était venu...

a n’y rien comprendre, mais au moins ça refonctionne 👍🏻
Afficher l'original

7 commentaires

Badge +1
Inutile de vous préciser que cela m’incommode au plus haut point. Je pense plus que sérieusement à changer de fournisseur d’acces Internet.

je n’ai jamais eu une connection internet sans failles. Soit la vitesse est ultra lente, soit il y a des déconnections, soit comme ici, plus de connection du tout.

on dirait que le modem redémarre continuellement, la led DS clignote puis se
fixe et c’est la US qui clignote sans fin, puis rebelote...

vraiment déçu de chez déçu de cette connection.

et sans internet, c’est le forfait 4G qui en prend un coup, et
evidemment, comme nous sommes fin de moi, le quota est quasi atteint et je vais encore avoir un fameux surcoût.!!

merci VOO !! 😡😡
Niveau d'utilisateur 7
Badge +8
Bonsoir,

Si les LED DS/US clignotent c'est qu'il y a un problème de signal.
Cela peut venir de l'extérieur mais également de votre installation intérieure.

Vérifiez déjà:

  1. Si vous avez un ampli NIU Voo, vérifiez qu'il est toujours bien alimenté, une diode LED verte doit être allumée en face avant du boîter.
  2. Ou bien si vous avez un splitter ( petit boîtier métallique ) enfiché dans la prise TV murale, vérifiez qu'il est toujours bien embroché correctement dans la prise murale
  3. Débranchez et rebrancher le câble coaxial côté modem et côté ampli ou splitter en veillant à bien revisser à fond le connecteur
  4. Si vous avez un ampli Voo, faites la même chose pour le câble coaxial d'arrivée à l'ampli venant de la rue
( voir quelque photos à ce lien à l'étape 3 pour un aperçu d'ampli et de splitter )

Pouvez-vous également poster vos niveaux modem afin d'avoir une idée de l'état de votre ligne ?

Mettez également votre numéro de client dans vos paramètres de profil du forum afin que les Officiels Voo puissent avoir accès à votre dossier

EDIT:
Pour votre connexion internet qui ne fonctionne pas bien depuis longtemps, c'est bien de râler quand plus rien ne fonctionne, mais il aurait fallu demander une prise en charge ici bien avant.
C'est comme ne pas aller chez le médecin quand il le faut et attendre d'être contraint d'aller aux urgences ……...
Badge +1
Pour les points 1, 2 et 3 tout est ok.

pour l’etape 4, je met l’adresse ip dans la barre de recherche mais rien ne se passe.

si je me connecte via le voo_homespot rien ne se passe, et si j’en me connecte sur le’ wifi de mon modem ça m’indique « safari ne parvient pas à ouvrir la page »...
Niveau d'utilisateur 7
Badge +8
pour l’etape 4, je met l’adresse ip dans la barre de recherche mais rien ne se passe.

Ah OK, en effet je pense que vous n'avez pas accès à la page Web du modem car vous n'avez plus du tout de connexion internet, c'est bizarre mais c'est comme ca , j'ai déjà eu cela également….

Il faudra alors attendre l'intervention d'un Officiel Voo demain afin de voir s'il peut faire quelque chose pour vous, ou à défaut le passage du technicien Voo ….
Badge +1
Merci quand même 👍🏻
Badge +1
Le problème vient de se solutionner de lui même, comme il était venu...

a n’y rien comprendre, mais au moins ça refonctionne 👍🏻
Niveau d'utilisateur 7
Badge +12
Bonjour Mikeuu,

Je suis ravi de lire que tout est rentré dans l’ordre sans notre intervention, mais je transfère tout de même votre dossier au service concerné afin qu’il fasse une analyse plus en détail de ce qu’il se passe sur votre ligne. Un collaborateur ne manquera pas de prendre contact avec vous par message privé à ce sujet.

Bonne journée 🙂

Commenter