Résolu

Etat du Wifi 5GHz --> limite à 300Mbps sur la carte réseau ?


Badge +1
Bonjour,

Je constate que sur ma carte réseau, lorsque je suis en Wifi 5GHz via le routeur Netgear R7800 conn ecté au Modem Technicolor, la vitesse est de 300 Mbits/s.

Sur un autre réseau Wifi 5Ghz de la maison , là il est bien indiqué 866,7 Mbits/s

Je pense que ce n'est pas normal.
Une idée de ou ça peu venir ?

Merci

icon

Meilleure réponse par Xeros 6 février 2019, 19:22

Yes !!!!!

J'ai trouvé le bon compromis, le 2,4GHz sur "Jusqu'a 347 Mbit/s" et le 5GHz sur "Jusqu'a 1733 Mbit/s" et la carte est passé à 866.

Content le chéri !😋😋😋

Merci pour votre aide en tout cas.😉
Afficher l'original

38 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Mon iPad synchronise à 866 Mbit/s sur le 5 Ghz ( malgré que chez moi les wifis 2,4 et 2x 5 GHz de mon asus sont rassemblés en un seul SSID avec la technologie « tri-band smart connect ») et j’atteins sans souci les 400 Mbit/s en wifi au speedtest sur les appareils compatibles, enfin quand la connexion VOO me le permet .. 😀
Badge +1
Via speedtest 😃😉
Les 350 Mb : c'est la connexion wifi de votre carte ou un speedtest ?
Si j'ai tout bien suivit, votre carte en 866, je dirais donc le speedtest ... alors c'est très honorable pour le wifi 😋
Badge +1
De toute façon je peux toujours le réactiver au cas ou, mais je le laisse comme ça, ma vitesse est montée à 350MBps et ce en Wifi.

Les canaux sont éloignés les un des autres et ne se chevauchent pas, pas de soucis à ce niveau là.
Le 2.4 Ghz actif ou pas cela ne changera rien pour le 5 Ghz :

Performances Wifi

  • AC2600 (800 + 1733 Mbit/s)† : le premier (800) est pour le 2.4 Ghz, le 2me (1733) est pour le 5 Ghz ... le max pour chaque, totalement indépendant.
La chose que vous auriez en plus en le laissant activé : un wifi de back-up si l'autre opérateur tombe en panne 😋
Vérifier tout de même que les canaux des 2 opérateurs ne se perturbent pas, ce serait con de se tirer une balle dans le pied 😂😜
Badge +1
Ben oui, au moins je ne prend pas de la bande passante pour rien.😀
Looool, chacun est libre de faire comme il veut ... 😂🤣
Badge +1
Parce que je connect mes autres appareils (GSM, tablette...) sur un autre fournisseur.
Avec le 2.4Gh actif, vous atteignez la vitesse max de votre carte Wifi, pourquoi ne pas laisser pour les appareils sans 5ghz ... ou si le vôtre tombe ?
Badge +1

Yes !!!!!

J'ai trouvé le bon compromis, le 2,4GHz sur "Jusqu'a 347 Mbit/s" et le 5GHz sur "Jusqu'a 1733 Mbit/s" et la carte est passé à 866.

Content le chéri !😋😋😋



Merci pour votre aide en tout cas.😉
Tu avais laissé le 2,4GHz à "Jusqu'à 800 Mbps" ? En effet tu peux laisser en mode 347Mbps, c'est amplement suffisant pour cette bande. Content que ce soit résolu ! :-)


Oui, c'était toujours sur "Jusqu'à 800 Mbps"...
Surtout que je ne l'utilise pas, je crois que je vais même le désactivé.
Ma vitesse globale se sent mieux du coup et du fait a augmenté par la même occasion.

Merci
Sans doute la bande passante totale qui était dépassée ... (?)
Curieux qu’il y ait une relation entre la vitesse maxi en 2.4 GHz et celle obtenue en 5 GHz... Mais bon, l’important est que ça fonctionne !
Niveau d'utilisateur 4
Badge +7
Yes !!!!!

J'ai trouvé le bon compromis, le 2,4GHz sur "Jusqu'a 347 Mbit/s" et le 5GHz sur "Jusqu'a 1733 Mbit/s" et la carte est passé à 866.

Content le chéri !😋😋😋


Merci pour votre aide en tout cas.😉

Tu avais laissé le 2,4GHz à "Jusqu'à 800 Mbps" ? En effet tu peux laisser en mode 347Mbps, c'est amplement suffisant pour cette bande. Content que ce soit résolu ! 🙂
Badge +1
Yes !!!!!

J'ai trouvé le bon compromis, le 2,4GHz sur "Jusqu'a 347 Mbit/s" et le 5GHz sur "Jusqu'a 1733 Mbit/s" et la carte est passé à 866.

Content le chéri !😋😋😋

Merci pour votre aide en tout cas.😉
Badge +1
Ok,

En mettant le router sur "Jusqu'a 800 Mbit/s", la carte passe à 400....il y a un mieux mais ce n'est pas encore ça. 😉
Je n'ai pas dit de passer en 2.4 Ghz, mais d'essayer des fréquence plus basse pour le 5 Ghz.
Si votre carte wifi n'apprécie le paramètre actuel, elle va descendre jusqu'au moment où ils se mettent d'accord.
Essayer ne coûte rien ... en restant tel quel, le wifi le restera également sur votre carte du PC ... à vous de voir 😉
Badge +1
Je ne l'ai que depuis samedi et la mise à jour a été faite directement
Vous l'avez depuis longtemps ?
Peut-être voir s'il n'y a pas un nouveau firmware qui résous certains bugs ?

Il n'y a pas grand chose pour le réglage wifi ... peut-être diminuer sa vitesse en 5G ?
Cela ressemble à des problèmes de synchronisation.


Ce n'est pas le but de passer en 2,4Ghz si c'est ça tu voulais dire ;-)
C'est l'application Genie sur PC - Connexion Wifi - Connecter Wifi et là il y a un onglet "Statistique Wifi".

Je ne l'ai que depuis samedi et la mise à jour c'est faite de suite, mais il émet bien en 1733, enfin du moins la cas est coché dans le routeur.
Il y a eu une mise à jour logicielle il y a deux semaines, mais rien vu concernant le Wi-Fi. Le mien émet correctement en Wi-Fi 5 à 1733Mbps maximum.
Faut voir avec son firmware, il est peut-être plus ancien ?
Je n'ai pas regardé les différents firmware.
Niveau d'utilisateur 4
Badge +7
Avec Netgear Genie, on sait voir les réseaux et canaux de chacun. ;-)
J'ai retesté récemment Genie récemment sur iOS, mais je n'ai pas vu ce dont je parlais : à savoir un spectre sur lequel on voit les différents réseaux avoisinants.

Vous l'avez depuis longtemps ?
Peut-être voir s'il n'y a pas un nouveau firmware qui résous certains bugs ?

Il n'y a pas grand chose pour le réglage wifi ... peut-être diminuer sa vitesse en 5G ?
Cela ressemble à des problèmes de synchronisation.

Il y a eu une mise à jour logicielle il y a deux semaines, mais rien vu concernant le Wi-Fi. Le mien émet correctement en Wi-Fi 5 à 1733Mbps maximum.
Vous l'avez depuis longtemps ?
Peut-être voir s'il n'y a pas un nouveau firmware qui résous certains bugs ?

Il n'y a pas grand chose pour le réglage wifi ... peut-être diminuer sa vitesse en 5G ?
Cela ressemble à des problèmes de synchronisation.
Badge +1
Avec Netgear Genie, on sait voir les réseaux et canaux de chacun. 😉
Niveau d'utilisateur 4
Badge +7
Est-ce que le Netgear (j'ai aussi un R7800 à la maison) n'a-t-il pas réduit sa largeur de bande, car il y aurait risque d'interférences avec un autre réseau ?

Le plus simple est de regarder avec un programme de type inSSIDer les réseaux qu'il y a aux alentours et de sélectionner un canal le plus dégagé possible. (Surtout que le Netgear ne permet pas la sélection automatique du canal pour le 5GHz…)
Badge +1
Ok je vais essayer ça aussi. 😉
J'ai testé plusieurs canaux, mais en vain...
Vérifiez en activant/désactivant le beamforming, le MU-MIMO et le HT160... Sinon je vous conseille de contacter Netgear.
Badge +1
J'ai testé plusieurs canaux, mais en vain...

Commenter