Question

CPL 1200 et 550+ ont été installés



Afficher le premier message

35 commentaires

Badge +3

Bonjour marcs 

je ne me trompe pas. 
j ai toujours les boites et les cpl sont belle et bien emballé individuellement.

2 semaines après l installation et l acquisition d un ordi supplémentaire, je me suis rendu dans une boutique afin d acheter un cpl supplémentaire (1200)
si besoin je peux retrouver les factures afin d éviter toute doute. Mais je pense que les admins savent le voir 😉

 

 

Niveau d'utilisateur 7
Badge +12

Ce n’est de toute façon pas normal de mettre 2 CPL différents au client si le technicien installe un premier CPL 1200, Il doit mettre un second CPL 1200 et pas un 550 + 

Pour moi le tech a mis ce qu’il lui restait dans son véhicule et n’a probablement rien expliqué au client, il s’est dit tant que ça fonctionne ...
Je pense pas que cela aurait été si facile de faire un. truc comme ça chez moi… 😀
 

Niveau d'utilisateur 5
Badge +4

je suis de cet avis aussi.@roylion15 

les CPL existaient en kit et en individuel.

le second étant plutôt pour les dépannages. pour éviter de dépareiller un kit pour dépanner un client.

ou pour les clients ou il en fallait un en plus.

mais le 550 existait peut être qu’en individuel, je sais plus trop.

Niveau d'utilisateur 7
Badge +11

Je ne suis toujours pas certain de l’installation même si elle a été expliqué plusieurs fois, je souhaiterais quand même les photos.

Si le technicien a placé un 550 et un 1200 en même temps je comprends que ce n’est pas normal mais vous amenez la chose comme si les 90 mb vous pose problème pour l’utilisation d’internet c’est sur ce point que je ne suis pas d’accord.

Badge +3

Je posterai plusieurs photos ce dimanche. 

Je comprend que pour vous ça ne pose pas de problème. 

Une erreur peu arriver a tout le monde. Erreur d installation pour sa part et erreur de suivis pour la mienne que je constate longue après. 

Moi je paie pour un service qui doit aller plus vite.

Donc je veux le matériel qui va avec ! 

C est aussi claire que ça ... 

 

 

 

Niveau d'utilisateur 7
Badge +12

C’est normal et je me mets à votre place !

@autres ...
Ça peut dépendre, s’il télécharge des jeux ou des gros fichiers de plusieurs dizaines de gigas par exemple , avoir le MAX de vitesse est un plus et ça prendra 2 à 3 fois moins longtemps…(sur son CPL 1200) 

Comme@mikL dit , « 90 Mbps c’est suffisant » pour surfer , le client peut avoir d’autres besoins ou désirs que le technicien ne connaît pas forcément . 
 

 

Niveau d'utilisateur 7
Badge +9

Bonjour à tous,


@Vegetrunks69 : je vois que l’installation de ces CPL remonte à septembre 2017 (voir votre sujet à ce moment-là) en fait. Je n’ai pas d’explication sur le fait que le technicien a placé un CPL 550 et un CPL 1200+. La seule note qu’il a inscrite à côté du 550, c’est la box .évasion. Je suppose, donc, qu’il a mis ce CPL 550 pour la box .évasion car il pensait que c’était suffisant pour cet appareil.

Vu la date de l’installation, je ne pourrai rien faire pour vous au niveau des CPL.

Badge +3

Bonjour, 

je m’excuse car je pensais vraiment que c était l année passée. Le temps passe vite... 

la prochaine fois qu’un technicien passera chez pour une installation. Je me renseignerai plus en profondeur’ sur l installation de À à Z. 
Car lors de l installation le technicien est bien au courant... 

mais bon soit on ne reviendra pas en arrière... 

ce me servira de leçon pour la prochaine fois. 
 

simplement déçu…

bonne soirée 

 

Niveau d'utilisateur 7
Badge +12

Hello

Un CPL 550 est effectivement suffisant pour l’internet d’ une box Évasion uniquement vu que son port ethernet est aussi à 100 Mbps et que la box n’est connectée que pour l’interactivité, les droits et les quelques applicbations, ce qui ne pompe que vraiment peu …

par exemple un flux HD YouTube est à moins de 10 Mbps.

Avez vous averti le technicien que vous alliez vouloir brancher un PC aussi sur ce CPL en plus par après ? 
Dans ce cas il vous aurait peut-être mis les 2 mêmes 1200 donc ..,
pardon mais j’essaie aussi de comprendre...

 

 

Niveau d'utilisateur 3
Badge +6

Bonjour Vegestrunks69,

Avez-vous payé les CPL “1200+ et 550” lors de l’installation ou le technicien les a-t-il installés gratuitement vu la distance entre le modem-câble et le décodeur comme cela arrive souvent ?

Commenter