Configuration Netgear FVS318



Afficher le premier message

101 commentaires

C'est fait comme ça. Et mtnt je fais quoi?

Introduisez l’IP du Prosafe ou l’url par défaut dans le navigateur.

Niveau d'utilisateur 7
Badge +12

Ça n’ira pas ...

@roylion15 essayons d’abord de voir si le routeur est HS ou pas … pas de modem VOO sur la connexion internet.

S’il ne sait déjà pas le configurer en ne pouvant entrer dans l’interface web du Prosafe … rien ne sert d’aller plus loin : il est HS et pour la poubelle.

Ça n’ira pas ...


Pourquoi ?

Je te crois, car je n’ai jamais utiliser ce genre d’appareil, mais quelle serait la raison.

Badge +2

Voilà ce que j'obtiens en branchant le fvs direct sur le pc

Niveau d'utilisateur 7
Badge +12

Ça je l’ai dit avant et tout cela a déjà été fait …

bah oui il vous demander de configurer une IP fixe probablement parce que il est en conflit 

mettre

192.168.0.50

255.255.255.0

192.168.0.1 

dns 

62.197.111.140

109.88.203.3 

 

Badge +2

J'obtiens cela avec 192.168.0.1 ou routelogin.net

Même résultat

Hummmm, il semble donc bien qu’il fonctionne … pour la configuration je crois que @roylion15 a plus d’expérience que moi :yum:

Badge +2

Ça je l’ai dit avant et tout cela a déjà été fait …

bah oui il vous demander de configurer une IP fixe probablement parce que il est en conflit 

Le modem voo est allumé juste pour le wifi. Dois l'éteindre et prendre la 4g du GSM pour vraiment rendre le modem voo hors réseau?

Niveau d'utilisateur 7
Badge +12

Vu que vous ne voulez pas passer le modem voo en bridge ..

Essayez mes paramètres pour voir svp …

votre routeur aura après l’adresse IP 

192.168.0.50 

Badge +2

Roylion, quels paramètres ? 

Le modem.voo est pour le moment éteint. Je suis sûr r la 4g du GSM

Badge +2

Ok j'ai enfin vu

192.168.0.50

255.255.255.0

192.168.0.1 

dns 

62.197.111.140

109.88.203.3

Plusieurs réponses se croisent … pas facile de suivre

Niveau d'utilisateur 7
Badge +12

Les paramètres à entrer que j’ai donné 3 posts plus haut ...

Badge +2

Updating settings

Badge +2

Pour info la connection internet qui vient au modem voo est une fiche qui se visse sur le modem

Niveau d'utilisateur 7
Badge +12

Et ? 

Rallumer votre modem aussi 

Loool … oui c’est le coax … ne pas toucher.

Il faut un câble réseau entre votre modem et le routeur (sur la fiche internet) maintenant !!

Badge +2

 

Badge +2

Ça a planté, délai d'attente dépassé

Niveau d'utilisateur 7
Badge +12

😀 ça devient compliqué hein ! 
relancer le prosafe et utiliser IP 192.168.0.50 

Maintenant j’espère qu’il ne voudra pas atteindre son NAS depuis l’extérieur ou jouer à la PS4 :joy::rofl:

Un simple switch aurait été si facile, sans la moindre configuration :kissing_smiling_eyes:

Badge +2

Oui et agaçant lol.

J'ai refais la manip comme vs m'avez dit, avec câble entre modem et fvs

Niveau d'utilisateur 7
Badge +12

😀 oui , c’est perdre son temps pour un switch à 20€ 

Je travaille à min 50€ de l’heure le WE , je vais envoyer une facture à VOO 😀

Badge +2

Même résultat, délai d'attente dépassé

Commenter