Résolu

Configuration des ports du routeur avec emule


Niveau d'utilisateur 2
Badge +4
bonsoir,
je cherche partout dans une heure après plus rien

comment faire ca

il est bon un pare feux ?

icon

Meilleure réponse par roylion15 10 avril 2018, 18:24

Hello
tu ne dois rien mettre du tout dans IP externe , laisser 0.0.0.0 .
Dans une autre page réseau tu devrais activer uPNP pour ouvrir les ports automatiquement avec tout ces programmes p2p sur le Technicolor.
Afficher l'original

21 commentaires

Niveau d'utilisateur 7
Badge +12
Effectivement c’est de la daube mais bon, c’est vrai qu’il n’y a plus grand monde qui utilise ce logiciel.
Niveau d'utilisateur 4
Badge +7
juste un conseil utiliser emule c est comme bitorent c est pleins de virus surtout maintenant ...perso je savait meme pas que des gens l utilisait tjrs lol .... il y a des solution bcp plus simple pour télécharger sans choper de merde et utiliser de programme
Niveau d'utilisateur 7
Badge +12
ok donc tout est normal du coté Voo ...
Avez vous ouvert les ports nécessaires dans le routeur mais aussi dans le pare feu Windows ?
Voir cette explication
uPNP est activé et l'ip wan ne commence pas par 10.xxx 😪
Niveau d'utilisateur 7
Badge +12
@M.Simal
Avez vous vérifié dans votre modem voo que votre IPV4 ou IP WAN ne commence pas par 10.xxx.... ?
Avez vous activé uPNP dans votre modem voo ?
ça ne change malheureusement rien non plus, toujours une connexion LowID
Niveau d'utilisateur 2
Badge +4
ah okey
je vais faire
Niveau d'utilisateur 7
Badge +12
Hello
BOTH ça veut dire « LES DEUX » donc TCP + UDP
Non c'est activer les 2 et non les bloquer : http://www.larousse.fr/dictionnaires/anglais-francais/both/566722
Une autre façon plus lourde est de faire 2 règles, une pour TCP et une autre pour UDP ... mais bon "both" fait les 2 en une fois (une règle au lieu de 2)
Niveau d'utilisateur 2
Badge +4
tu n'a pas compris que je dis
both = bloquer
salut DDA,
je ne touche rien un selectionner "both" !!!!!

Cela veut juste dire que les 2 protocoles seront actifs ... juste éditer la règle
Niveau d'utilisateur 2
Badge +4
salut DDA,
je ne touche rien un selectionner "both" !!!!!
Vous êtes certain des protocoles TCP et UDP pour les 2 ports emule ... au pire mettre TCP et UDP pour les 2 ports en choisissant "Both".
Tous les ports nécessaires ont été ouverts ?
Il faut également que vous soyez en IP publique ! ... à vérifier votre IP Wan de votre modem, elle doit être différente de 10.xxx

Niveau d'utilisateur 2
Badge +4
faut laisser upnp auotmatique emule 🙂
Hello
tu ne dois rien mettre du tout dans IP externe , laisser 0.0.0.0 .
Dans une autre page réseau tu devrais activer uPNP pour ouvrir les ports automatiquement avec tout ces programmes p2p sur le Technicolor.

Impossible à configurer ... 😞
Bonjour,

malgré ces conseils, eMule est toujours en LowID
voici les print screen pour mieux comprendre.

J'oublie certainement quelque chose?

Cordialement,
Marc


Niveau d'utilisateur 2
Badge +4
lionel s c bon réparer 🙂
Niveau d'utilisateur 7
Badge +10
Bonjour rodriguem7973,

Je vois que vous avez trouvé votre solution grâce aux lumières de roylion15. :)

J'ai simplement pris la liberté de renommer votre sujet et de le déplacer dans une catégorie plus appropriée.

Bonne journée !
Niveau d'utilisateur 2
Badge +4
thx roylion on laisse 0.0.0.0 sur exetrne ip 🙂
Niveau d'utilisateur 2
Badge +4
ah je vais essayé
Niveau d'utilisateur 7
Badge +12
Hello
tu ne dois rien mettre du tout dans IP externe , laisser 0.0.0.0 .
Dans une autre page réseau tu devrais activer uPNP pour ouvrir les ports automatiquement avec tout ces programmes p2p sur le Technicolor.

Commenter