Focus

Comment ouvrir les ports sur les modems VOO (Netgear et Technicolor) ?



Afficher le premier message

74 commentaires

Adrien a écrit:

@JonaVid : C'est en ordre, je viens de faire le changement. Votre adresse IP est désormais publique :)



Je suis bien passé en IP WAN publique mais, que j'utilise l'outil de diagnostic ingame ou l'outil renseigné sur ce forum, mes ports apparaissent toujours fermés :s

J'ai temporairement désactivé le firewall de Win10 ainsi que mon antivirus ... aucun changement aux tests.

Et la FAQ du développeur me dit que c'est mon routeur qui foire ^^'
VOO a remplacé mon routeur Netgear par un Technicolor et j'ai pu configurer ce dernier comme je le souhaitais 🙂
Bonjour, j'ai aussi ce problème, je constate que tous mes ports sont fermés!
Qu'en pensez-vous?
Merci d'avance.
Niveau d'utilisateur 7
Badge +12
Bonjour goldwing0808,

Votre adresse IP était privée, je viens de faire le changement vers une IP publique afin que vous puissiez configurer vos ports 🙂 Vous trouverez plus d'infos dans ce sujet.

Bonne journée ! 🙂
Bonjour,

Pourriez-vous aimablement me rendre une IP publique ? Pas mal de soucis avec le PSN...

D'avance, merci.
Bonjour,

J'ai désormais une IP publique, mais j'aimerai ouvrir le port 1433. Malheureusement, même en suivant le tutorial de manipulation, le port est toujours indiqué comme fermé sur cet outil https://www.yougetsignal.com/tools/open-ports/ et je ne peux accéder à ma base de données...

Pourriez-vous m'aider ?

Merci d'avance,
Niveau d'utilisateur 7
Badge +12
Hello
Postez une capture d’ecran votre regle de NAT ....
Egalement si c’est vers un PC , il faudrait ouvrir le port dans le pare feu ..
Hello,

Ci-joint les règles NAT (1433) :


Et les autorisations pare feu qui vont avec pour le 1433 :


Bien à vous,
Bonjour @Tiou

Même situation ici, mais c'est nouveau :)

J'ai un NAS et le modem est configuré pr qu'il soit en DMZ mais depuis qq jours, impossible d'y accéder depuis l'extérieur.
En vérifiant longuement, je suis tombé sur ce post et ai constaté que je suis en ip "privé" 10.x
Pourrais-je avoir une ip publique svp ?

Merci.

Bien à vous,

Raphaël
Niveau d'utilisateur 7
Badge +12
Hello
@rdehouss
Comme ce n’est pas un souci de ports mais de CGN
postez votre demande dans le sujet dédié pour une meilleure visibilité par les officiels VOO.
Oups, j'ai dû me perdre en surfant. Merci !
Niveau d'utilisateur 7
Badge +12
Pas de souci , ça arrive !
bonne soirée
Bonjour,

Pouvez-vous me passer en IP publique ?
Je suis pour le moment en IP Privée 10.xxx.xxx.xxx

J'en ai besoin dans le cadre de mon boulot avec diverses connexions domicile / travail, connexion vers l’extérieur, etc.

Merci.
Niveau d'utilisateur 7
Badge +12
Hello
il y a un sujet dédié pour ces demandes
bonne soirée
Merci pour la réponse. Effectivement je me suis trompé de section. Merci 😉
Si ton routeur le permet, je te conseil de gérer cela à ce niveau et par son ton PC pour une meilleure compatibilité de ton PC sur d'autres réseau et pcq je trouve ça plus propre (mais c'est mon point de vue).
Donc, toujours sur la page du 'serveur DHCP' de ton routeur, s'il te permet d'attribuer une IP pour une MAC adresse précise c'est encore mieux.

Si qqun qui a le même routeur pouvait t'aider avec des noms de menus ce serait sans doute plus facile car, sans vouloir être méchant, ce n'est pas facile avec tes connaissance réseau.

Bon courage.


____________________________________
8 Ball Pool Google Hangouts Omegle
J'ai besoin d'ouvrir les ports de mon epc2203 mais c'est impossible.
Niveau d'utilisateur 7
Badge +12
Hello
Le epc2203 est un simple modem donc aucune ouverture de port n’est requise avec ce matériel.
Par contre si vous avez placé un routeur personnel derrière ce modem c’est sur ce dernier que vous devez ouvrir vos ports.
Notez également que ce modem est largement dépassé et que vous devriez demander un échange à VOO pour un modem routeur plus récent.
Merci pour la réponse.
Badge
Bonjour,...

je me tourne vers Voo suite à un soucis d'ouverture de port,....

je possède un technicolor...

voici les tests que j'ai effectués avec upnp activé et ensuite pc et technicolor redémarrés



tous reste fermés sur https://www.yougetsignal.com/tools/open-ports/


une idée pour me sortir de ce mauvais pas...?
Bonjour,

Que voulez-vous faire ?
Vos tests ne me disent rien de concret :
  • Ports extérieurs 9 - 12 - 14 sur le port 9 intérieur du même PC ???
  • L'adresse IP externe doit rester sur 0.0.0.0
Avez-vous vérifié que l'IP Wan du modem est bien différente de 10.xxx.xxx.xxx ... est-ce 95.xxx.xxx.xxx ??

Un peu d'explication nous aiderait 😉
Badge
DDA a écrit:

Bonjour,

Que voulez-vous faire ?
Vos tests ne me disent rien de concret :

  • Ports extérieurs 9 - 12 - 14 sur le port 9 intérieur du même PC ???
  • L'adresse IP externe doit rester sur 0.0.0.0
Avez-vous vérifié que l'IP Wan du modem est bien différente de 10.xxx.xxx.xxx ... est-ce 95.xxx.xxx.xxx ??

Un peu d'explication nous aiderait 😉




bonjour DDA,,...

desolé pour le manque de clareté,...

-ce que je désire c'est faire un Wake on Wan sur les ports 7 ou 9

-adresse ip publique est bien 95.xxx.xxx.xxx

ok pour l’adresse IP EXterne
Niveau d'utilisateur 7
Badge +12
Hello
Pour le WAKE on LAN ou plutôt du WAKE on WAN vu que voulez le faire de l’extérieur, probablement que ça ne fonctionnera pas tout seul, parfois ça ne fonctionne jamais...
Sur le Technicolor il y a l’option « blocage wan » qui pourrait peut-être poser souci si activée..

Donc ouvrir le port 7 ou 9 en UDP vers l’ip de votre pc

voir si le bios de la machine possède cette fonctionnalité et l’activer si nécessaire.

voir dans les propriétés d’alimentation de la carte réseau
et activer l’option « sortie de veille par magic packet » si existante ...
il faut d’abord tester en local si ça fonctionne
le pc doit être en veille normale (s3) et non éteint

le site de test de port ne fonctionnera pas pour tester ce port car il n’y a rien qui tourne comme service derrière.
également il n’y a aucune réponse de la machine à la réception du paquet magique juste elle se réveillera si ça fonctionne.
Badge
bonsoir roylion15....

MErci de votre intervention,... ;)

roylion15 a écrit:

Hello

le site de test de port ne fonctionnera pas pour tester ce port car il n’y a rien qui tourne comme service derrière.
également il n’y a aucune réponse de la machine à la réception du paquet magique juste elle se réveillera si ça fonctionne.




Tout etait ok en LAN restait le Wan !!....mais je voulais tester l'ouverture des ports,...j'aurais du tester directement avec l'envoi des paquet magick...oops

tout est ok.. LAN et WAN... ;)))

rem:
concernant le modus operandi pour permettre le WOL ou WOW , une étape importante est également la Désactivation du Démarrage rapide dans panneau de config , options d'alimentation, définir l'action des boutons d'alimentation ....et cela à partir de windows 8,...)))

merci encore et bonne soirée,...; ))))

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies