Résolu

Changer Canal sur Technicolor


Je voudrais changer le canal sur mon Technicolor qui est sur le 6 et trop utilisé...
Malheureusement je ne sais pas atteindre les paramètres du Modem car il rejette mon SSID & Pass qui pourtant sont Correcte !!!
Bien à vous si une bonne idée... 😉
icon

Meilleure réponse par Marcs 13 janvier 2019, 22:16

Pourtant c'est bien la procédure (https://assistance.voo.be/fr/article/7518), attention à ne pas confondre o et 0 ou 1 et i
Et pour être certain qu'il n'y a pas de malentendu, c'est bien le pass qui est inscrit sur le dessous du modem qu'il faut utiliser même si vous l'avez changé (le pass d'origine sert à l'accès à l'interface, le nouveau pass sert pour se connecter au wifi).

Ceci dit, j'ai entendu une personne qui avait le même problème d'accès à l'interface de son Technicolor, alors qu'il le fait régulièrement.
Il y a peut-être un bug qui empêche certains modems d'être accessibles, mais là je ne peux pas vous aider, il faudra attendre l'intervention d'un officiel début de semaine.

Pensez à ajouter votre n° client dans votre profil si ce n'est pas déjà fait.
Afficher l'original

8 commentaires

Effectivement Marcs, votre dernier post apporte la solution... (j'avais trouvé la solution entre-temps).
J'avais changé le Pass dès l'activation du Modem Techicolor pensant qu'il servirait pour l'ensemble (Wifi, Wifi 5Ghz & Interface Modem) et donc voilà pourquoi l'interface me rejetait...
J'ai tenté le Pass au bas du Modem (qui pour moi n'était plus d'actualité) et... Eurêka le sésame s'est ouvert et l'accès au changement de canal !
MEA CULPA & Merci de l'aide 😉
Niveau d'utilisateur 7
Badge +12
Hello
Il faut voir si on a pas activé l’option de sécurité qui empêche l’utilisateur wifi d’accéder à l’interface modem ..
Dans ce cas l’accès au modem devra se faire obligatoirement en mode câblé.
Niveau d'utilisateur 7
Badge +12
Pourtant c'est bien la procédure (https://assistance.voo.be/fr/article/7518), attention à ne pas confondre o et 0 ou 1 et i
Et pour être certain qu'il n'y a pas de malentendu, c'est bien le pass qui est inscrit sur le dessous du modem qu'il faut utiliser même si vous l'avez changé (le pass d'origine sert à l'accès à l'interface, le nouveau pass sert pour se connecter au wifi).

Ceci dit, j'ai entendu une personne qui avait le même problème d'accès à l'interface de son Technicolor, alors qu'il le fait régulièrement.
Il y a peut-être un bug qui empêche certains modems d'être accessibles, mais là je ne peux pas vous aider, il faudra attendre l'intervention d'un officiel début de semaine.

Pensez à ajouter votre n° client dans votre profil si ce n'est pas déjà fait.

Bonjour,

Pour se connecter au modem c'est "voo" (tout seul) pas "voo123456"
Ah ok... je me tuais à essayer voo-01xxxx ou voo 01xxxx + idem en MAJUSCULE !
J'essaye de suite sans les chiffres...
Merci à vous 😉

Bon ben... j'ai essayé comme vous l'avez dit, sans les chiffres "voo seul et en Minus" + mon pass en Majuscule... Rien à faire ! 😤
Et le mot de passe est celui sur le modem, si vous avez modifié celui du wifi, celui-là ne fonctionnera pas 😉
Pour le Pass, pas de soucis je savais qu'il était en dessous et, oui je l'ai changé et tout se passe bien qd des gens viennent à la maison et que je donne mon pass wifi...
Le blem était juste pour l'accès au changement du canal avec mon pass "correcte" mais refoulé !
MERCI 😉
Bonjour,

Pour se connecter au modem c'est "voo" (tout seul) pas "voo123456"

Ah ok... je me tuais à essayer voo-01xxxx ou voo 01xxxx + idem en MAJUSCULE !
J'essaye de suite sans les chiffres...
Merci à vous 😉
Et le mot de passe est celui sur le modem, si vous avez modifié celui du wifi, celui-là ne fonctionnera pas 😉
Niveau d'utilisateur 7
Badge +12
Bonjour,

Pour se connecter au modem c'est "voo" (tout seul) pas "voo123456"

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies