Résolu

Offre nouvelle cliente avec la télévision



Afficher le premier message

38 commentaires

Niveau d'utilisateur 7
Badge +12
La box évasion finalement est redémarrée, mais toujours le message sur toutes les chaînes "s'abonner à cette chaîne" ???

Bonjour,

Votre box est-elle bien toujours relié à internet via câble Ethernet ou clé wifi ? c'est nécessaire pour renouveler les droits d'accès.
Eventuellement débrancher puis rebrancher le câble.
Niveau d'utilisateur 7
Badge +12
Bonjour
Par le passé ce message"microDRA" signifiait une panne totale nécessitant le remplacement de la box
Un officiel VOO vous dira si c'est encore le cas
Badge

La box évasion finalement est redémarrée, mais toujours le message sur toutes les chaînes "s'abonner à cette chaîne" ???Bonjour,

Votre box est-elle bien toujours relié à internet via câble Ethernet ou clé wifi ? c'est nécessaire pour renouveler les droits d'accès.
Eventuellement débrancher puis rebrancher le câble.

Oui j'ai fait toutes les manipulations possibles, mais en vainc oncernant l'erreur "microDRA" je ne l'ai plus eu mais malgré que la box évasion est connectée au modem technicolor par câlbe ethernet, toutes les chaînes sauf la trois affichent "s'abonner à cette chaîne"
Badge
Bonjour
Par le passé ce message"microDRA" signifiait une panne totale nécessitant le remplacement de la box
Un officiel VOO vous dira si c'est encore le cas

Oui lorsque j'ai expliqué ce matin que j'avais ce message, il m'a directement programmé le passage d'un technicien lundi après midi la box serait défectueuse, entre temps je suis parvenu à la redémarrer, elle serait à jour mais apparemment il subsiste un problème avec les chaînes "s'abonner à cette chaîne" les droits apparemment ne passent pas chez eux si j'ai bien compris la personne au téléphone.
Niveau d'utilisateur 7
Badge +8
Bonjour @ndndnt,

Je vois qu'un dépannage a eu lieu pour ce souci. Le technicien a changé le décodeur. Est-ce que tout fonctionne correctement à présent ? 🙂
Badge
Bonjour @ndndnt,

Je vois qu'un dépannage a eu lieu pour ce souci. Le technicien a changé le décodeur. Est-ce que tout fonctionne correctement à présent ? :)

Bonjour, oui effectivement le technicien est passé et a changé le décodeur tout est rentré en ordre merci à vous. Bonne journée.
Badge
Bonjour, bien que je sais que l'on est dimanche, j'espère être entendue ici dans le forum, je vous fais part d'un mécontentement des différentes versions que j'ai depuis deux semaines à présent de la part du service technique de VOO : les problèmes de connexions ont donc commencé le 21 mars dernier, où là après un premier contact avec le service technique par téléphone, ils décident de changer de modem rendez-vous mis entre 17h et 20h, début d'après-midi, deux techniciens arrivent : ils parviennent à voir qu'il y a une panne de réseau générale dans le bâtiment car tous les clients VOO dans le bâtiment sont impactés, donc aucun changement de modem, ensuite un deuxième contact nous informe que la panne de réseau est résolue dans le bâtiment mais que cela vient de la rue, bizarre quand même chaque jour le réseau part vers 10h30 du matin, il revient entre 15 et 16h jusqu'au lendemain 10h30. Ensuite, nous avons pensé que tout était résolu car tout fonctionnait à nouveau parfaitement mais voilà le 29 mars c'est reparti, problème général de réseau, de nouveau cela est étrange vu qu'à ce jour où je vous écris, nous n'avons aucune panne de réseau mis à part les saccades avec la box évasion que je rencontre je précise qu'un autre client VOO dans le bâtiment lui malgré la panne de réseau générale lui n'a aucune saccade, d'où je pose la question ici dans le forum : "Si effectivement il y avait une panne générale de réseau, pourquoi alors que la connexion part tous les jours à 10h30 et revient entre 15 et 16h jusqu'au lendemain 10h30 ... Pourquoi le dimanche là aucun problème de connexion, pourquoi je rencontre des saccades au niveau de la box évasion sachant que tout a déjà été changé câbles, box évasion, prise murale, ampli sur la prise murale et le connecteur aux boîtiers généraux au sein du bâtiment ?" Merci d'avance pour la réponse que vous me donnerez, sachant qu'au 078/505050 apparemment me répondent qu'ils ne sont pas a courant de ce que la page Facebook "Voo&vous" m'a déjà répondu qu'il persistait des problèmes de réseau.
Niveau d'utilisateur 7
Badge +12
Bonjour,

Comme vous le savez, il n'y a pas d'officiel sue le forum le dimanche donc difficile d'avoir une réponse documentée basée sur des relevés de ligne.

Sur le forum, j'ai vu quelques témoignages ou c'est l'installation d'un client qui provoque des perturbations sur le réseau, c'est peut-être ce qui se passe chez vous ?

J'imagine que dans ce cas, le premier diagnostique serait "une panne réseau" et si ce client est déconnecté au moment de l'intervention, il est invisible et le technicien peut ne pas constater de soucis sur la ligne (du coup, on pense à une panne dans le bâtiment).

@mikL ça te semble plausible ?
Badge
@Marcs Bonjour, oui je sais que hier nous étions dimanche, ici un technicien est à nouveau passé, cela ne vient pas de mon installation, mais peut être chez un autre client du bâtiment là je ne sais pas, tout ce qui est étrange, chaque fois qu'un technicien est programmé, tous les services fonctionnent parfaitement jusqu'à son passage (plus de coupures de connexion, plus de saccades d'images avec la box évasion) cela recommence une fois que le technicien est parti, apparemment selon lui il subsiste un problème de réseau dans le bâtiment il a remonté l'info à la centrale.
Niveau d'utilisateur 7
Badge +8
Bonjour @ndndnt,

Je suis navrée pour la confusion que cela a pu engendrer. Le souci est bien sur le réseau externe. D'ailleurs, le technicien qui est à nouveau passé aujourd'hui a fait le même constat. Cela a été remonté au service concerné pour qu'une nouvelle intervention ait lieu afin de résoudre la situation.

Concernant les heures de déconnexions: je vois, en effet, que pendant 2 jours, les déconnexions se sont produites plus ou moins au même moment. Mais il semble que cela soit juste une coïncidence. 🙂
Badge
@Marie S Dois-je en conclure à présent que le problème réseau soit enfin réglé, en effet en allant sur mon compte "myvoo" les trois rendez-vous techniciens ont disparu ?
Niveau d'utilisateur 7
Badge +8
@ndndnt : une intervention a bien eu lieu sur le réseau externe et est maintenant terminée. Vous ne devriez donc plus avoir de souci. :)

Mais n'hésitez pas à revenir vers nous si vous constatez de nouvelles anomalies !
Badge
@Marie S Bonjour, voilà par geste commercial, puis-je bénéficier d'une offre étant donné que je suis restée quasi deux semaines sans avoir accès à mes services étant donné une panne réseau qui est résolue à présent ? Merci à vous d'avance.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies