Résolu

Utilisation Wifi Bridge Technicolor pour Wifi bureau


Voo m'a installé le pack Trio avec 2 décodeurs . Les Tv fonctionnent bien . Mais le wifi passe mal car le modem a du être placé pres du réseau téléphonique de ce fait je n'ai pas de signal Wifi suffisant pour mon bureau ( portable Lenovo).
Puis je utiliser les 2 wifi bridges technicolor ( récupérés de l'ancienne installation Proximus ( 1 raccordé au modem, l'autre placé dans mon bureau pour une connexion cablée vers mon ordinateur.
icon

Meilleure réponse par roylion15 17 janvier 2019, 17:27

Hello
Wifi bridges, c'est pas des CPL ... normalement çà devrait fonctionner si vous en avez deux ...
ce sujet en parle :
https://forum.voo.be/mon-installation-internet-105/relier-wifi-bridge-proximus-marque-technicolor-a-ma-box-voo-marque-netgear-17111

Afficher l'original

3 commentaires

Bonjour,

Je suppose que vous parlez de CPL, branchées dans la prise de courant ?
Si c'est cela, oui, cela devrait fonctionner ... essayez pour en être certain 😉

Peut-être recommencer la méthode d'appairement (synchronisation) de vos CPL.
Niveau d'utilisateur 7
Badge +12
Hello
Wifi bridges, c'est pas des CPL ... normalement çà devrait fonctionner si vous en avez deux ...
ce sujet en parle :
https://forum.voo.be/mon-installation-internet-105/relier-wifi-bridge-proximus-marque-technicolor-a-ma-box-voo-marque-netgear-17111
j'ai fait l'essai j'ai raccordé un des2 wifi-brige (marque Technicolor, type TG233 au modem VOO avec un câble internet. et j'ai placé le second wifi bridge dans mon bureau où je n'avais pas de réseau Wifi. J'ai suivi les instructions pour la synchronisation et cà marche
j'ai ainsi pu raccorder mon ordinateur par cable internet au second wifi bridge..

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies