Mon Smartphone et mon PC ne reconnaisse plus mon code réseau Wi-Fi


Badge +2
Bonjour. Habitant St Georges nous avons eu durant une partie de la journée des soucis de perte de signal ... en code 2020 et 6010 ... le tout est revenu vers 17hr ... lorsque l'on a voulu se reconnecter avec notre WIFI impossible pour ma part que mon Smartphone reconnaisse mon réseau tout comme le PC ... Le réseau qu'il me donnait était tjs le Voo homespot.
Par contre pour ma compagne aucun souci avec son IPhone le Wifi était reconnu ...

Ici je vous fait un message avec un câble Ethernet branché au PC ...


Pourriez vous éventuellement m'en dire plus car hormis relancer le modem, couper et rallumer le Smartphone, le PC, rien n'y fait notre VOO n'est tjs pas reconnu pour ma part...

C'est assez embêtant...

Je vous en remercie.

Un mp peut m'être envoyé afin de vous donner éventuellement le numéro client etc ...

Bon w-e

11 commentaires

Niveau d'utilisateur 7
Badge +10
Faites un reset factory du modem pour commencer. ☺️
Niveau d'utilisateur 7
Badge +12
Un mp peut m'être envoyé afin de vous donner éventuellement le numéro client etc ...

Bonjour, pour info, vous pouvez mettre votre n° client dans votre profil, il ne peut être consulté que par les experts voo ;)

Pour le problème de réseau avez-vous essayé de vous reconnecté manuellement sur le bon wifi ? Certains appareils quand ils perdent le wifi domestique se calent sur le homespot et restent sur celui-ci aux prochaines tentatives.

Pour le smartphone, vous pouvez même essayer "d'oublier le réseau" (homespot) ainsi il vous proposera la liste des wifi captés.
Pour le pc, je ne sais pas s'il est possible de faire de même.
Badge +2
Bjr. Pour le smartphone tout est revenu à la normale vers minuit ... pour le PC j'ai eu beau remettre mon réseau le pc n'accepte pas et ne le reconnaît donc pas... obligé de garder le fil Ethernet branché au modem...

Vraiment bizarre ...
Niveau d'utilisateur 7
Bonjour J-F,

Si la connexion au réseau Wi-Fi fonctionne avec un appareil, elle doit fonctionner avec d'autres appareils. Avez-vous bien rentré les 8 lettres du mot de passe en majuscule ?
Badge +2
Tout à fait oui ... mais aucune reconnaissance 😕
Niveau d'utilisateur 7
C'est étrange. Si vous avez le temps, n'hésitez pas à tenter le changement le mot de passe du réseau Wi-Fi et de retenter la connexion sur votre ordinateur ensuite.
Badge +2
Merci j'essayerai de voir çà 🙂
Niveau d'utilisateur 7
Bonjour J-F,

Avez-vous pu tenter le changement du mot de passe du réseau ? Si oui, vos appareils arrivent-ils à se connecter correctement ?
Badge +2
Je n'ai pas encore regardé non mais je vais essayer quand je sais.
Niveau d'utilisateur 7
N'hésitez pas à nous donner des nouvelles lorsque vous aurez fait le test 😉
Niveau d'utilisateur 1
Au cas où j’ai déjà réglé ce soucis chez un client , il faut oublier le réseau wifi et le re sélectionné en mettant le code en majuscule .

Commenter