Pas de sous-titres lorsque je regarde une émission en VO sur Ciné+


Niveau d'utilisateur 4
Badge +5
Je zappe en ce moment sur Ciné + Premier.
Diffusion de "Jeux de pouvoirs".
Je teste la VO avec sous-titres.
Résultat : langue originale disponible mais, par contre, pas de sous-titres disponibles !

Or, sur BeTV, c'est d'office sous-titres incrustés.
Etrange.

4 commentaires

Je zappe en ce moment sur Ciné + Premier.
Diffusion de "Jeux de pouvoirs".
Je teste la VO avec sous-titres.
Résultat : langue originale disponible mais, par contre, pas de sous-titres disponibles !

Or, sur BeTV, c'est d'office sous-titres incrustés.
Etrange.


Je confirme, même en les activant de force...

Bonne surprise que les chaînes soient déjà activées par contre ! (La box me propose quand même l'option pour m'abonner dans le menu 🙂 )
Niveau d'utilisateur 6
Badge +9

Je confirme, même en les activant de force...

Bonne surprise que les chaînes soient déjà activées par contre ! (La box me propose quand même l'option pour m'abonner dans le menu 🙂 )


Pas pour moi par contre, on me propose juste de m'abonner 😞
idem, c'est embêtant, pas de s/t à part sur quelques films anciens sur ciné+ classic . Ils seront bientôt disponibles, ou c'est définitif ?
Niveau d'utilisateur 4
Badge +6
idem, c'est embêtant, pas de s/t à part sur quelques films anciens sur ciné+ classic . Ils seront bientôt disponibles, ou c'est définitif ?

C'est vrai que c'est embêtant, ce bug !

Faudrait que ce soit résolu quand même.

Commenter