Panne à 7536 Tournai (Vaulx)



Afficher le premier message

33 commentaires

Niveau d'utilisateur 7
Badge +12
@Marie S @Lionel S @roylion15 @XENA,...


ne serait il pas possible de trouver une solution provisoire mais qui serait 100% fonctionnelle afin que @Picard2804 puisse malgré tout profiter de ses services? Nous avec l'accident, nous avions eu un raccord provisoire, n'est il pas possible de faire pareil ici?


Bonjour,

Sans connaitre la situation technique sur place, j'imagine qu'il y a une grosse différence entre vos deux cas, dans le cas de l'accident, il y avait finalement qu'à se brancher sur un boitier proche ou le signal était bon alors que si chez Picard2804 c'est toute une partie du réseau qui n'est pas stable, il sera sans doute plus compliqué de se brancher là ou le signal est satisfaisant.
Niveau d'utilisateur 4
Badge +5
@Gerinald je sais très bien pour XENA et roylion mais grâce à leur appuis et aide j'ai déjà eu un bon coups de pouce. Puis y a toujours plus d idées dans 2-3 têtes que dans une. Ça fait quand même 12 jours que le client a lancer un appel à l'aide et pas d'amélioration ni de solution. Quand vous payez pour un service on aime quand même en profiter bien qu une panne ça arrive MAIS quand vous avez du boulot à faire à votre domicile et que vous avez besoin d une connexion, vous pouvez dire à votre patron qu'une panne est arrivée mais vous ne pouvez pas utilisé cette raison à maintes reprises. Attendons des nouvelles des experts
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@Picard2804 : votre dossier est en suivi pour analyse auprès du service concerné depuis le dernier dépannage. Une autre intervention a eu lieu hier et une autre est prévue pour demain. Normalement, cela devrait être résolu demain. 🙂
Très bien merci, je vous tiendrai au courant dès que le technicien sera passé! Pourriez vous me dire quel était le problème exactement? Au cas où cela se reproduirait par la suite.
Niveau d'utilisateur 7
Badge +9
@Picard2804 : les techniciens ont fait un test au réflectomètre, c'est un appareil qui mesure les "fuites" dans le câble coaxial. Et ce test a mis en avant un défaut au niveau du raccordement avant le NIU (boitier blanc). Le technicien qui vient aujourd'hui doit donc corriger ce défaut au niveau de votre raccordement. Une fois corrigé, cela ne devrait plus se reproduire. 🙂
Niveau d'utilisateur 4
Badge +5
Comme quoi, les techniciens on enfin trouvés le soucis. En espérant que ce soit le dernier dépannage et la bonne solution finale! Merci @Marie S pour ton retour
Merci, apparemment le problème est enfin résolu. Tout ce temps perdu pour un simple câble qui était défectueux, dommage que les premiers techniciens n aient pas pensé à le remplacer directement.
plus de coupure jusque mnt et bcp plus stable.

par contre pourriez vous demander à la personne qui s occupe de mon geste commercial de me recontacter? Je devais recevoir 2 mois d abonnement depuis déjà un bon moment mais je vois que c est toujours débité de mon compte malgré la lettre reçue à la maison

merci
Niveau d'utilisateur 7
Badge +9
@Picard2804 : vous avez reçu un appel à ce sujet hier normalement. Tout est bien en ordre ? 🙂

Commenter