Absence de sous-titres sur Disney Cinema


Bonsoir,

Il y a un truc bizarre sur la chaine Disney Cinema sur la box .evasion: quand la langue audio choisie est le français, il y a une option pour les sous-titres en français ou français pour malentendants, mais rien n'apparait. Quand la langue audio est l'anglais, il n'y a pas d'options pour les sous-titres... Bref il est impossible d'avoir des sous-titres sur cette chaine. Est-ce un bug de la box .evasion ou bien cette chaine ne propose pas de sous-titres ? (Ce qui serait étonnant vu qu'elle propose le choix de la bande son en anglais...)

Merci !

8 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour pthierry,

Est-ce le cas également sur vos autres décodeurs ?

Je viens de transmettre votre dossier au service concerné. Un collègue va prendre contact avec vous par message privé ou par téléphone après analyse de votre demande.

Bonne journée 🙂
Bonjour Nathan,

En fait je n'utilise plus d'autre décodeur, mais la carte de la VOOBox directement dans un téléviseur (avec un module astoncrypt), pour le reste 2 box .evasion et une carte CI+ officielle. Je n'ai pas encore essayé via la carte directement...

Bonne journée aussi.
Bonjour Nathan,

Cela fait un moment que ce topic dort, mais Disney Cinema n'était pas activé sur ma carte CI+ jusqu'à aujourd'hui. J'ai vérifié avec un autre décodeur (Technisat) et il y a effectivement des sous-titres qui sont transmis (pour malentendants) mais qu'il est impossible d'afficher avec la box .evasion, vu que le choix des sous-titres disparait lorsqu'on choisit l'anglais comme langue audio...

Il s'agit donc bien d'un bug de la box 😞
Bonjour,
Je fais remonter le problème. J'ai aussi la chaîne Disney Cinema sur ma box .evasion et les sous-titres ne sont pas disponibles. Au début du programme, il y a bien un message annonçant que le programme est disponible en VOST mais ça ne fonctionne pas.
J'ai aussi testé directement sur une télévision Sony avec la carte TV numérique et le résultat est le même : pas de sous-titres.
Bonne journée.
Niveau d'utilisateur 6
Badge +8
Oui, j'avais aussi remarqué le problème lorsque la chaîne était gratuite...
Quand je passais sur l'Audio anglais, il n'y avait pas pas de sous-titres disponibles.

Bonne journée aussi 🙂
Ce soir, sur Zootopie, pas de sous-titres en choisissant les sous-titres français. Par contre, en choisissant les sous-titres français-malentendants, ce sont les sous-titres français normaux. Problème : en choisissant la piste audio anglaise, on n'a pas le choix des sous-titres...c'est d'office ceux en français qui ne fonctionnent pas.
Bonjour,
Le problème n'est toujours pas réglé. Un expert VOO peut-il nous dire si il est en cours de résolution ? C'est quand même une chaîne premium...
Bon apparemment, rien n'est fait pour résoudre le problème. J'ai demandé la résiliation de l'option.

Commenter