Focus

VOO passe à la vitesse 400 Mbps !

VOO passe à la vitesse 400 Mbps !

Afficher le premier message

956 commentaires

Tu as pris contact par téléphone au support technique ?
Si vous avez un problème, il est là pour cela 😉

Quand c'est plus technique ou spécifique, souvent on est mieux servi ici, le HD n'est que orienté VOO, sur le forum c'est un peu de tout, nous sommes plusieurs clients comme vous qui aidons nos prochains avec nos connaissances personnelles 😋

Les officiels VOO prennent le relais quand cela concerne VOO, mais parfois il faut attendre un peu vu qu'ils sont également sur les réseaux sociaux de VOO et d'autres fronts 😜
J'ai trouvé les explications dans le forum et après vérification je suis effectivement en adresse privée ...
Reste plus qu'à faire la demande pour passer en adresse publique si je comprend bien ... ou cela n'aura t'il aucun effet notoire ?
Niveau d'utilisateur 7
Badge +12
@manuel
arrêtez de polluer ce sujet et créez votre sujet dans la bonne section
Merci !

Vous racontez un peu n’importe quoi et vu que l’abonnement 400 coûte bien plus cher et que si votre administratrice gère votre argent et qu’elle ne donne pas son accord , vous n’avez pas le droit de prendre un abonnement plus cher ( la vitesse n’a rien à voir mais le prix )
La vitesse du plus petit abonnement voo est largement supérieure au minimum requis d’une connexion internet digne de ce nom et suffisante pour accéder à tous les services en ligne ou disponibles sur internet.
Bonne soirée
Niveau d'utilisateur 7
En espérant que ça sera gratuit pour les One ou pas trop cher hein 🤞🏻 A dans quelques semaines 😊
Courage plus que 10 fois dormir 😉

Je remarque quand même certains problèmes( dans ma tête du moins lol ) déjà que pour certains il fallait 12canaux pour avoir le 200Mbps en stable, il faudrait que 4canaux pour avoir les 400Mbps en stable ? Ça ne risque pas de saturer à certains moments ? Bonsoir et merci ;)
A mon avis c'est bien pour ça qu'ils prévoient le passage progressif et par zone pour pouvoir faire (ou plus probablement poursuivre) les travaux d'adaptation du réseau.
Je ne saisi pas bien ton message qu'appelles tu le HD dans ton intervention ?
C'est le Help Desk de VOO ... ou le service technique au 078/50.50.50

J'ai donc investigué et poussé la plaisanterie a refaire une installation propre de Windows 10 ,vitesse 100 mbps avant 200 mbps dans les mêmes conditions ce sans soucis étonnant non?

Ensuite la bande passante que Windows 10 se garde pour les mises a jour c'est moi qui la gère maintenant ,+changement de dns et la de 100 mbps je suis a 138 mbps,comme dit plus haut la vitesse je m'en fiche ,car je switch sur linux.

Mais les déconnexions intempestives ça c'est vraiment lourd,5 constatée hier !!!!!

C'est vraiment bizarre votre problème, je suis en W10 1809 et ne constate pas de problème.

Votre carte réseau est-elle ancienne ?
Si oui, je l'ai signalé dans un autre topic, Windows fait du nettoyage dans les plus vieux driver (linux également d'ailleurs 😙).

Ce serait pas mal de suivre le conseil de @Gerinald et d'ouvrir votre topic spécifique à votre problème ... lui est un linuxien averti 😋


Comme je l'ai dit plutôt je ne souhaitais plus polluer le fofo 😀
Un forum est là pour cela ... faire des discutions, dont des problèmes rencontrés 😉
Je suis passé en adresse publique. Tout grand merci aux techniciens de VOO pour leur rapidité.
Concernant le débit descendant .... rien de changé mais bon ... c'est pas trop grave pour ce que j'en fait pour le moment ... espérons que cela s'améliore ...
Bonne soirée à tous ^^

Commenter