Résolu

Vitesse inférieure à 90Mbps


Badge
Bonjour,

voilà plusieurs fois que je teste ma connexion sur le speedtest et je ne dépasse jamais les 90Mbps. D'après le contrat je possède une connexion 200mbps.
Pouvez vous me dire si cela est normale ?

merci d'avance

http://voo.speedtestcustom.com/result/49d9cc70-0d08-11e8-b423-6d49ad0ccc7c
icon

Meilleure réponse par Dridri 8 février 2018, 23:01

Bonsoir,

après lecture d'autre sujet du forum, j'ai regardé ma carte réseau et il semble bien qu'elle ne dépasse pas les 100mégas. C'est une "realtek pcie gbe family".

Je compte essayer une nouvelle qui prend 1000mbps.

Pensez vous que cette explication est plausible ?

merci encore
Afficher l'original

17 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Ce que j'en dis moi, c'est que VOO devrait installer des nouveaux modems TC aux clients TATOO et ne pas chipoter avec des vieux modems 3100 limites pour cet abonnement ...Le CG3700 fonctionne bien mieux par contre et permet toujours d'atteindre 200 mégas.
Comment est -il possible de placer encore ce genre de modem de 7/8 ans en 2018... Je dis que le client ne doit pas accepter cela à l'installation tout simplement et les sous traitants de VOO sont apparemment obligés de liquider le stock de 3100 en les plaçant à gauche à droite.
Je comprends que pour un TOUDOO ou WAHOO c'est suffisant mais ce n'est pas une bonne solution à long terme si le client décide de migrer vers TATOO ou un pack ONE alors qu'on lui mette un TC à la migration.
C'est bien d'augmenter les vitesses mais il faut aussi mettre le matériel adéquat pour cela ...
Les vieux modems ne peuvent pas profiter des 12 ou 16 DS déjà, et à certains endroits c'est nécessaire.
Badge
Bonjour,

voilà nouvelle carte réseau reçue et toujours le soucis ....😪

Donc dernière chance, je change la câble RJ45 et je monte en catégorie 6.....et ça marche.

test de vitesse et je monte maintenant à 150mbps.

merci à tous pour votre aide

PS : le câble que j'avais était fournis avec la box netgear....
Niveau d'utilisateur 7
Badge +12
je change la câble RJ45 et je monte en catégorie 6.....et ça marche.

test de vitesse et je monte maintenant à 150mbps.



PS : le câble que j'avais était fournis avec la box netgear....


Ce n'est finalement pas étonnant, à l'époque du Netgear CG3100 il n'y avait, je crois bien, aucun contrat qui atteignait les 100 Mbps, le câble était donc suffisant à ce moment là.

Dommage d'avoir remplacé la carte réseau avant de tester un autre câble (mais du coup, vous êtres parré pour le prochains boost de vitesse, il restera à remplacer le modem à ce moment.
Niveau d'utilisateur 7
Bonjour Dridri,

La vitesse reste inférieure à celle de votre abonnement. Pourriez-vous tenter de faire un Speedtest avec un test qui n'est pas fourni par/en partenariat avec Ookla, comme celui-ci ? Vous devriez atteindre une vitesse supérieure.
Niveau d'utilisateur 7
Badge +12
@Antoine L
Cela m'étonnerait qu' il arrive facilement à 200 mégas avec un vieux CG3100 en mode routeur, la plupart du temps çà plafonne à 150/160 mégas voire moins suivant les endroits et surtout la charge du réseau à ces endroits.
Niveau d'utilisateur 7
En fait, nous avons remarqué que les résultats pour les modems CG3100 étaient plafonnés vers 150Mbps sur les tests Ookla (notre speedtest, et speedtest.net entre autres), ce qui nous a induits en erreur. On essaie encore de comprendre pourquoi, et on essaie de voir si tous les Netgear CG3100 sont impactés.

Après, il est possible que le modem de @Dridri se fasse vieux aussi, c'est ce qu'on va vérifier 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

Ce n'est évidemment pas normal mais il faut vérifier certains détails avant d'incriminer la ligne.

Êtes vous en connexion câblée lors du test ?
Vos câble et votre carte réseaux sont-ils bien gigabits ?
Badge
Bonjour

merci de la réaction si rapide, oui je suis bien gigabits et le test est en câblé.
je n'avais jamais fait de test auparavant mais ces moments j'ai l'impression que c'est plus lent ...

bàv
Niveau d'utilisateur 7
Badge +12
Pouvez-vous publiez vos niveaux ?
Badge
voici

Niveau d'utilisateur 7
Badge +12
Rx et SNR semblent bons mais vous avez apparemment encore un modem Netgear CG3100, certains d'entre eux vieillissent mal.

Un officiel voo devra sans doute prendre le relais pour vous aider plus loin; si ce n'est pas déjà fait, ajoutez votre n° de client dans votre profil, ils en auront besoin pour accéder à vos données (eux seul y auront accès).

Ce ne sera probablement pas avant demain, ils ne sont plus de service à cette heure.

En attendant, vous pouvez toujours essayer de redémarrer le modem, parfois cela suffit.
Niveau d'utilisateur 7
Badge +10
Carte réseau Gigabyte ?
Niveau d'utilisateur 7
Badge +12
Hello
le test en câblé a t-il été réalisé avec un pc gigabit en câblé directement sur le modem sans passer par des CPL ou un routeur / switch qui ne serait pas gigabit ?
Il est possible que le CG3100 atteigne difficilement les 200 mégas mais 90 mégas cela me semble vraiment très peu ... on dirait un bridage à 100 mégas ...
Badge
Bonsoir,

après lecture d'autre sujet du forum, j'ai regardé ma carte réseau et il semble bien qu'elle ne dépasse pas les 100mégas. C'est une "realtek pcie gbe family".

Je compte essayer une nouvelle qui prend 1000mbps.

Pensez vous que cette explication est plausible ?

merci encore
Niveau d'utilisateur 7
Badge +12
D’après le modèle, elle devrait être gigabit.. mais si c’est un pc portable par exemple, sur batterie la vitesse sera bridée à 100 mégas pour économie d’ énergie..
la led du port réseau utilisé sur le modem doit être verte en gigabit et non orange ce qui signalerait du 100 mégabits
Niveau d'utilisateur 7
Badge +12
Bonsoir,

après lecture d'autre sujet du forum, j'ai regardé ma carte réseau et il semble bien qu'elle ne dépasse pas les 100mégas. C'est une "realtek pcie gbe family".

Je compte essayer une nouvelle qui prend 1000mbps.

Pensez vous que cette explication est plausible ?

merci encore


Bonjour,

C'est possible tout comme l'explication de roylion à propos de l'économie d'énergie (comme vous aviez dit être en gigabits dans votre première réponse, je n'ai pas poursuivi dans cette voie, mais effectivement au vu de la vitesse de 90 c'était une piste valable).

Avant de faire des frais pour changer votre carte, si vous en avez l'occasion, essayez un autre pc dont on est certain qu'il dépasse 100Mbps
Niveau d'utilisateur 7
Badge +12
Hello
mon pc portable Samsung se comporte de cette façon avec le même genre de carte réseau... pour avoir le gigabit il doit être sur secteur et la batterie présente...
Un mauvais câble ethernet peut aussi limiter la vitesse à 100 mégas. Il faudrait vérifier ces points avant d’ incriminer le modem mettre si on sait que les 200 mégas sont parfois difficiles à atteindre avec ce modèle, j’obtenais mes 150 mégas, vitesse max à l’epoque avec ce modem.

Commenter