Vitesse faible et connexion internet instable


Badge
Bonjour,
Cela fait un mois que je suis client chez voo et depuis l installation le premier jour j ai des soucis avec la connexion internet, coupures intempestives et vitesse en download reduite a 3 mb/s par moment autant dire qu on ne sait pas faire grand chose avec cette vitesse
Un technicien est deja venu une premiere fois 1 semaine apres l installation mais le probleme est toujours present, j attends de nouveau le passage d un technicien ce 8 mai en esperant que le probleme soit resolu, j aurais voulu avoir divers avis sur mon probleme et quelles seraient les solutions
Je joint des photos de mes signaux de connexion et mes evenements a ce message
D avance merci .


17 commentaires

Niveau d'utilisateur 7
Badge +10
Avec plaisir !
Badge
Nickel ! C est sur que l amelioration est flagrante

Merci ! 😊
Niveau d'utilisateur 7
Badge +10
N'est-ce pas magnifique ? 😊
Badge

A la bonne heure ! 🤗
Badge
Je ne suis pas a la maison je regarde en rentrant deja hier j ai du le reinitialiser apres l intervention pour qu il se remette en ligne
Niveau d'utilisateur 7
Badge +10
Cela signifie que l'intervention est en cours, et je vois en effet que le technicien est passé.

Le signal de tous vos voisins est à présent meilleur, mais je constate que votre modem reste hors-ligne.

Est-il éteint ? Il s'est coupé vers 14h15 aujourd'hui. Plus de nouvelles depuis. 😐
Badge
J ai recu ce sms aujourd hui

Cher Client nous avons identifié que votre panne est due à un incident sur le réseau. Nos équipes sont déjà sur place, vos services seront rétablis dans les plus brefs délais. Votre RDV est donc annulé. Toutes nos excuses pour les désagréments .

Ceci signifie t il que l intervention est en cours ? Ou que l intervention est programmee ?
Niveau d'utilisateur 7
Badge +10
Bonjour @prodidgy25,

Je n'ai pas encore énormément d'information à ma disposition à vous partager.

Ce que je sais :
  • Le signal au coupleur (l'appareil permettant de faire la liaison entre votre raccordement et notre réseau) n'était déjà pas très bon. Par conséquent, très difficile d'avoir un bon signal chez vous, puisqu'il est mauvais en amont
  • Le dépanneur a averti le service en charge des interventions réseau
  • Une demande d'intervention est créée et en attente. Je pense qu'elle aura lieu aujourd'hui, mais je ne peux vous l'affirmer. Cela dépendra des disponibilités de nos techniciens réseau.
N'hésitez pas à passer de nouveau si vous désirez plus d'informations dans le futur. Je vous tiendrai au courant de ce que je sais.
Badge
Peut etre pourriez vous m apporter plus d infos pour la suite du dossier ?
Badge
Me voila de retour, l installateur est passe et tout etait bon au niveau de mon installation, il a dit que c etait un probleme de reseau et que quelqun devait intervenir a l exterieur encore peut etre aujourd hui ou demain mais je n en sais pas plus, en ce moment en tout cas plus de connexion internet ....
Voila...
Niveau d'utilisateur 7
Badge +10
C'est un peu mieux, mais pas top non plus. N'hésitez pas à le dire au technicien lorsqu'il passera chez vous. Une fois toutes les vérifications faites chez vous, il pourra demander une intervention sur le réseau s'il juge celle-ci nécessaire.
Badge
Qu en est il des autres utilisateurs aux alentours ? Le soucis serait il sur la ligne ou viendrait il de mon installation ?
Niveau d'utilisateur 7
Badge +10
Hello,

L'historique de votre signal n'est effectivement pas top non plus.

Tenez-nous au courant. 🙂
Badge
Ok merci pour le retour en esperant que le technicien saura resoudre ce probleme...
Niveau d'utilisateur 7
Badge +12
Hello
Pour résumer :
Vos niveaux de signal RX en force et qualité sont simplement tous « pourris » et le Technicolor n’apprécie pas cela , d’ ou décrochage intempestif du modem
Niveau d'utilisateur 7
Badge +12
bonjour,

Vos niveaux me semblent bas (au niveau SNR) et très "borderline" (très "limite hors tolérance") au niveau alimentation.

Logiquement le technicien devrait réagir à ces relevés il me semble.
Badge
Je precise aussi que quand les problemes surviennent j ai les 2 leds US et DS qui clignotent constamment et mes signaux snr etaient plus dans les 30 que les 35, 36 comme vu sur la photo en annexe

Commenter