Résolu

Vitesse de connexion ridicule de 6mbit


Badge
Salut, voilà quelques jours que j'ai Une connexion pourrie, 6 ou 7 mbits mon modem redémarre qqe fois durant la journée. Tout à été fait réglage canal, redémarrer,etc... Toujours rien....
icon

Meilleure réponse par cosmos1999 17 novembre 2018, 14:23

Bonjour,

Vos niveaux sont mauvais , les canaux RX sont en limite basse à mauvais , le TX est trop élevé et 2 canaux TX manquants.

Vérifiez correctement tout votre câblage coaxial, débranchez les connecteurs et rebranchez les.
Voir cet article

S'il n'y a pas d'amélioration après vérification du câblage, un dépannage devra être planifié par un officiel VOO pour résoudre ce souci de signal.
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +11
Bonjour,

En attendant un "Officiel" de VOO, si vous pourriez mettre votre numéro de client dans votre profil, seul les officiels y ont accès et pourront ainsi voir votre dossier :)

S'il serai déjà possible d'avoir plus d'info, ce serai un plus : modem, si vous avez prit en mode filaire ou wifi ;)

Si vous pourriez aussi nous fournir les paramètres du speedtest. à effectuer uniquement en mode filaire 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

C'est en wifi ? si oui, vérifiez ce que ça donne en connexion câblée, vous saurez ainsi si c'est un problème de wifi ou de ligne.

Si ce n'est pas bon en câblé, publiez vos niveaux et en fonction de cela on pourra voir s'il faut envisager un dépannage.

Pour qu'un officiel puisse vous aider, il aura besoin de votre n° client, s'il n'est pas déjà inscrit dans votre profil, ajoutez-le.
Badge
Num de client déjà dans mon profil. 5,7 mbits en filaire
Badge

Niveau d'utilisateur 7
Badge +11
Bonjour,

Je voit que vous le faites en wifi ......

Merci de nous donner un speedtest en mode filaire ... c'est la seule façon de voir si votre ligne à un souci :)

Faites le via le lien donné plus haut

Bav
Niveau d'utilisateur 7
Badge +9
Bonjour,

Vos niveaux sont mauvais , les canaux RX sont en limite basse à mauvais , le TX est trop élevé et 2 canaux TX manquants.

Vérifiez correctement tout votre câblage coaxial, débranchez les connecteurs et rebranchez les.
Voir cet article

S'il n'y a pas d'amélioration après vérification du câblage, un dépannage devra être planifié par un officiel VOO pour résoudre ce souci de signal.
Niveau d'utilisateur 7
Badge +10
Bonjour à tous,

Merci pour vos interventions. Tout est dit, le signal est mauvais. Vérifiez donc bien vos câbles, et si tout vous semble en ordre, nous devrons planifier un dépannage à domicile pour corriger cela.

Tenez-nous au courant. 🙂
Niveau d'utilisateur 7
Badge +11
Les niveaux sont peut-être pas bon mais ça ne justifie pas le 6 mbtis. Le problème ne vient pas de là même si il faut améliorer le signal.
Badge
Les câbles ont été vérifiée débrancher rebrancher toujours rien le problème est sûrement à l'extérieur...
Niveau d'utilisateur 7
Badge +11
Les câbles ont été vérifiée débrancher rebrancher toujours rien le problème est sûrement à l'extérieur...
Hello,

Envoyé un MP à @Lionel S , il vous répondra, mais pas avant lundi, car le dimanche, il ne travaille pas 😉
Niveau d'utilisateur 7
Badge +10
Hello @Bilokhan,

Comme l'indique @Gerinald, envoyez-moi un petit message privé afin de me transmettre un numéro sur lequel vous joindre pour planifier l'intervention.

Je vous contacterai le plus rapidement possible.

Commenter