vitesse de connexion faible


je suis ds la région de Alleur ( Liège)
ma vitesse de connexion est trop faible ! C’est incompréhensible !
https://www.speedtest.net/my-result/i/3369584104
que faire ? J’ai déjà vérifié le modem. Tout semble fonctionner
merci

9 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @betek,

Pouvez-vous ajouter votre numéro de client à votre profil ? Cela me permettra d'accéder à votre dossier et votre ligne.

Merci !
Voici
0********

Édit modérateur : des commentaires présents dans ce sujet ont été édités/effacés par un modérateur car comportaient des éléments allant à l'encontre de La Charte du Forum VOO.
Niveau d'utilisateur 5
Badge +7
@betek : suivez la procédure mise par @Lionel S dans votre profil et non dans un message, svp 😉
Niveau d'utilisateur 7
Badge +12
Hello
@betek
Déjà ce test est exécuté en wifi , qu’est ce ça donne sur un PC connecté par câble ?
Aussi, êtes vous en ordre de facturation car il pourrait s’agir d’un bridage de votre connexion pour impayés...
Bonjour
mon fils a des soucis de connexion avec sa ps4 et se plaint de bugs
La console est câblé via un cpl branché directement à la prise et il ne dépasse pas les 40mbts avec un pack one
je retrouve également des pertes de vitesse en wifi via mon gsm et par moment via mon pc a un point ou par moment le 4g est plus rapide !!!
Niveau d'utilisateur 7
Badge +12
Hello
tout d’abord , voo ne garantit en aucun cas la vitesse via CPL ou wifi ...
Quels CPL possèdez vous ?
Pour vérifier si la connexion internet est bonne, faites un speedtest par câble connecté directement au modem ... pas de CPL ou autres appareils susceptibles d’introduire des pertes de débit et ralentir la connexion...

Il faut que le pc de test soit capable gigabit ethernet sinon vous serez bridé d’office à moins de 100 Mbps.

Normalement un débit de 40 Mbps est suffisant pour jouer à condition que ce soit stable.., Si votre installation électrique est ancienne, cela risque de ne pas le faire avec des CPL ...
Niveau d'utilisateur 7
Badge +10
Bonjour,

@betek, j'ai modifié votre message. Je vous demandais d'ajouter votre numéro de client à votre profil, mais de le mettre à la vue de tous. Il s'agit d'une donnée privée.

Je ne constate pas de soucis sur votre ligne. Est-ce que les lenteurs sont toujours présentes ? Est-ce bien, comme @roylion15 l'indique, un test effectué par Wifi ? Si c'est le cas, testez aussi par câble pour voir si le résultat est identique.

@Vicent.c je ne constate pas non plus de soucis de ligne chez vous. Je vous invite donc à suivre les recommandations de @roylion15 qui sont parfaitement correctes.
Bonjour
désolé du temps de réponse mais les journées sont plutôt chargées
Pour info l’installation électrique a 10 ans,le test avait été fait en câblé,au niveau du pc qui lui est câblé je vais voir pour faire le test
En ce qui concerne la connexion à l’étage via le cpl a la ps4 je ne sais pas où ça est car mon fils n’etant pas là de la semaine
Je vais donc profiter du week-end pour teste tout ça
Je vous remercie 👍👍
Niveau d'utilisateur 7
Badge +10
Hello,

D'accord, tenez-nous au courant. À votre aise... Le Forum sera toujours là dans quelques semaines si c'est ce qu'il vous faut pour faire vos tests. No stress. 🙂

Commenter