Vitesse bloquée à 95 Mbps


  • Promeneur
  • 6 commentaires
Bonjour,

Mon installation Voo est récente (2-3 mois), et j'ai trois problèmes qui commencent à m'agacer.

  • Je bloque à 95 mbps constamment alors que je suis censé en avoir 400 (test réalisé avec le speedtest de voo. De plus, je suis connecté directement au modem par un cable éthernet de norme 5e et ma carte réseau dispose d'un maximum de 1GB/sec) donc la situation me fait penser à un problème de chez vous.
  • J'ai des micro coupures internet régulières qui durent moins d'une minute (incompréhensible à moins d'une défaillance extérieure? )
  • Il m'est impossible de vous joindre au 078 50 50 50 depuis plus d'une semaine car "un problème général impactant ma commune a été détecté"
Voilà donc pourquoi je rédige ce post,

Merci

15 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
C'est bien d'avoir un PC gigabit mais est ce un PC portable ou fixe ?
Si c'est un portable avez vous réalisé ce test avec le pc sur secteur et vérifié dans les paramètres réseau que la liaison est bien GIGABIT
Avez vous essayé un autre câble de meilleure qualité ?

Avoir que 95 Mbps me semble provenir d' un bridage matériel en "Fast ethernet" donc 100 Mbps maxi ...

De quel type de modem disposez vous, également ?
Certains modèles comme le Netgear CG3100 ne conviennent plus pour le 400 Mbps.

Pourriez vous nous poster un speedtest réalisé dans les meilleures conditions ?
Pourriez vous poster vos niveaux de signal ?

merci .
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@Rom : de mon côté, je ne vois rien d'anormal du côté des niveaux. Pour les coupures, elles peuvent être en lien avec la panne qui était en cours. Celle-ci est à présent résolue. Pouvez-vous vérifier si vous avez toujours ?

Pour le reste, je vous invite à répondre aux différentes questions de @roylion15 🙂

@roylion15 : il dispose d'un Technicolor :)
Bonjour,

Oui j'ai un PC fixe , j'ai testé avec plusieurs câbles ethernet et voici un screen de mon speedtest.

Merci

Niveau d'utilisateur 7
Badge +12
essayez de tester avec un autre PC...
votre graphique est vraiment TOP en plus
Niveau d'utilisateur 7
Badge +12
Pour moi il est à un peu moins de 100 Mbps donc y a bridage...
Vous ne passez pas par des CPL , switchs ou autre routeur ?
Que dit la vitesse de la carte réseau dans Windows ?
La vitesse de ma carte réseau est de 1Gb/s
Je suis connecté directement du pc au modem sans CPL
Je n'ai pas d'autre PC malheureusement
Pour la personne qui m'avait demandé mes niveaux de signal les voici :

Niveau d'utilisateur 7
Badge +12
Le statut de vitesse est bien affiché comme étant à 1 Gbit ou vous me dites qu’ elle est capable gigabit c’est ça que je demande ?

pour les niveaux c’est très bon mais il manque les TX (up)
Oui la vitesse de la carte est bien affichée à 1Gb/s

Mais je viens de voir que la vitesse est sur 100 mb/s alors que je l'ai bien configurée pour 1Gb/s que puis-je faire de plus pour régler mon problème ? Merci

Niveau d'utilisateur 7
Badge +8
Mais je viens de voir que la vitesse est sur 100 mb/s alors que je l'ai bien configurée pour 1Gb/s que puis-je faire de plus pour régler mon problème ? Merci

Bonsoir,

La carte réseau étant bien Gigabit, essayez tout d'abord avec un autre câble Ethernet certifié Gigabit.
Il se pourrait que votre câble actuel ait un défaut, ce qui bride la connexion à 100 Mbps, ça c'est déjà vu à plusieurs reprises sur le forum ….
Niveau d'utilisateur 7
Badge +12
Comme quoi il y a bien bridage à 100 Mbps ...
Donc commencer par le câble et essayer éventuellement un autre port du modem, on ne sait jamais
Niveau d'utilisateur 7
Badge +9
@Rom : effectivement, il y a bien un bridage. Comme conseillé par nos Top Experts, essayez un autre câble Ethernet (minimum catégorie 5e). Vérifiez aussi si les pilotes de la carte réseau sont bien à jour et configurés. 🙂
Bonjour, j'ai essayé d'autres cables éthernet et ça ne fonctionne toujours pas (les câbles étant de la catégorie 5e également)
Mes pilotes de carte réseau sont également à jour (du 15/06 donc récent)

J'essaye en vain de téléphoner au 078 50 50 50 mais "un problème impactant votre commune ....." cela fait deux semaines que je ne sais pas téléphoner pour régler le problème.

Puis je prendre RDV avec un technicien par le net ?

Merci
Niveau d'utilisateur 7
Badge +12
Avez vous essayé un autre pc et un autre port du modem ?
Si vous faites venir le technicien et que sur son pc ça fonctionne, il ne fera rien du tout évidemment.
Une défectuosité du modem peut arriver mais je doute car en général ou le port fonctionne ou pas du tout.

Commenter