Résolu

Upgrade vers tatoo fait mais les vitesses ne dépassent pas les 85 mbps


Bonjour,

Je suis de la région Chapelle-Lez-Herlaimont et j'ai effectué un upgrade de mon abonnement internet vers Tatoo.
Les résultats Speedtest me donne
85 MBits en down
10 mbits en up

D'après le site de Voo, ma région permet le 200mbits sans problème.

Pourtant, je n'ai rien de mieux en download par rapport à mon abonnement précédent.

Que puis je faire?
icon

Meilleure réponse par Badack 2 avril 2017, 12:20

Je reviens vers vous car j'ai identifié le problème et il ne vient pas de VOO.
Ma ligne est correcte.

Je vous fais un petit résumé qui pourra peut être en aider certains qui ont des installations un peu plus complexe.
Le routeur Voo et est en Bridge. J'utilise un routeur Cisco RV320 pour me permettre de gérer plusieurs ISP.
Actuellement, je n'ai plus que Voo.
Ce routeur permet de faire de la gestion de bande passante et de l'inspection profonde de paquets IP (SPI).
En activant ces 2 options, le routeur n'arrive pas à dépasser les 80mbps car il doit passer son temps à analyser tout ce qui rentre et sort.
En les désactivant, mon débit descendants monte à 150mbps.

Lors de mon test précédant, j'ai utilisé un laptop avec un adapteur réseaux filaire pour me connecter en directe sur le routeur Voo.
J'ai juste oublié de prendre le bon adapteur car celui là est limité à 100mbps.

J'ai donc refais les tests avec un adapteur 1Gbps et là, je vous ai joint le résultat du speedtest.

Donc mon problème n'a rien avoir ma ligne 🙂.

Désolé pour le dérangement.

Bon week-end.
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

A voir la vitesse d'envoi, vous êtes effectivement en zone boostée, donc le 200 Mbps devrait être obtenu (en câblé).

Vous faite bien le test par câble ?
Qu'avez-vous comme modem ? Sur quel appareil faite vous le test ?
Il faudrait que vous publiez vos niveaux d'installation

Vérifiez également si votre câble rj45 est bien de type gigabits (mais normalement avec un câble plus ancien vous devriez quand même être plus proche des 100Mbps).

EDIT : Si vous ne coupez jamais votre modem, vous pouvez aussi essayer de la redémarrer, parfois ça aide
Niveau d'utilisateur 7
@Badack : les remarques de @Marcs sont tout à fait correctes et pertinentes :)
Pourriez-vous effectuer les vérifications qu'il vous conseille ? De mon côté, je transfère votre demande au service concerné. Celui-ci va revenir vers vous avec plus d’explications.
Bonjour Louana, Marc,

J'ai joins les mesures de mes niveaux d'installation.

Voici mes réponses aux questions de Marc:

1. J'ai fais les tests en cablé, en directe sur le routeur à partir d'un PC
2. J'ai un Netgear comme routeur Voo
3. Le cable RJ45 utilisé est un CAT6 donc bien Gigabit
4. J'ai éteinds 5 min mon routeur Voo et redémarré ensuite, mais rien n'a changé.

Cordialement,
Je reviens vers vous car j'ai identifié le problème et il ne vient pas de VOO.
Ma ligne est correcte.

Je vous fais un petit résumé qui pourra peut être en aider certains qui ont des installations un peu plus complexe.
Le routeur Voo et est en Bridge. J'utilise un routeur Cisco RV320 pour me permettre de gérer plusieurs ISP.
Actuellement, je n'ai plus que Voo.
Ce routeur permet de faire de la gestion de bande passante et de l'inspection profonde de paquets IP (SPI).
En activant ces 2 options, le routeur n'arrive pas à dépasser les 80mbps car il doit passer son temps à analyser tout ce qui rentre et sort.
En les désactivant, mon débit descendants monte à 150mbps.

Lors de mon test précédant, j'ai utilisé un laptop avec un adapteur réseaux filaire pour me connecter en directe sur le routeur Voo.
J'ai juste oublié de prendre le bon adapteur car celui là est limité à 100mbps.

J'ai donc refais les tests avec un adapteur 1Gbps et là, je vous ai joint le résultat du speedtest.

Donc mon problème n'a rien avoir ma ligne 🙂.

Désolé pour le dérangement.

Bon week-end.
Niveau d'utilisateur 7
Badge +12
Désolé pour le dérangement.

Pas de soucis, et merci du retour 🙂
Niveau d'utilisateur 7
@Badack : Tant mieux si l'origine du désagrément a pu être identifiée :)
Et merci pour votre retour !

Commenter