Résolu

Technicolor WIFI norme 802.11AC



Afficher le premier message

37 commentaires

Niveau d'utilisateur 7
Badge +12
Bah oui pour une utilisation basique ça convient et j'ai plein de clients qui ont "encore" le Netgear et ne s'en plaignent pas...
bonne soirée ...
Suis impatient de voir les tests de Thibault par contre ...
Niveau d'utilisateur 7
Badge +8
Bon je ne sais pas si cela va être vraiment intéressant mais chez moi :

Test fait avec mon "vieux" PC et une clé WiFi Netgear A6210 AC avec en même temps un Ipad 2 connecté en WiFi 5Ghz (mais en N)



Cela donne donc ceci :





Donc de mon côté, avec un Windows 7 et un ordinateur assez ancien mais avec une clé usb Wi-Fi performante, je passe en AC sans souci, même si d'autres appareils sont connectés en Wi-Fi 5Ghz N simultanément.

Au final un speed test plus que valable en sachant que mon ordinateur se trouve à l'étage et mon modem ne se trouve pas pas dans les meilleurs conditions (posé sur mon caisson de basse en bluetooth :))

Niveau d'utilisateur 7
Badge +8
@roylion : tant que tout est installé, si je peux faire d'autres tests, n'hésitez pas 🙂
Niveau d'utilisateur 7
Badge +12
Tu obtiens quasi les mêmes résultats que moi sur le TC et le Wifi est bien notifié AC ...
moi le TC est dans mon rack serveur donc mis à part la porte av qui est en verre il est entouré de métal et de plus connecté à la terre ... il n'est pas prévu d'activer son Wifi vu le bridge ...
Badge +5
Hello,
les résultats de Thibault montrent que sa clé wifi Netgear utilise 4 canaux(52,56,60,64) en mode AC.
Tandis que ma carte Wifi Intel dual-band AC7260 n'utilise que 2 canaux 100,104 et indique un mode N.
J'ai pourtant activé le mode VHT sur ma carte wifi et tout en automatique sur Technicolor.
Merci à tous.
Niveau d'utilisateur 7
Badge +12
Je ne pense que pas que le nombre de canaux wifi utilisés change quelque chose, reconnectée maintenant sur mon routeur asus la carte wifi utilise souvent 1 ( canal 40) parfois 2 canaux (36 et 40) et je suis bien en A/C , wifi connecté en permanence à 866 Mhz mais le boitier intel NUC est à 3 mètres du routeur.
Niveau d'utilisateur 7
Badge +8
Bonjour philippewarnotte,

Avez-vous toujours le même résultat concernant le Wi-Fi AC ? Avez-vous pu tester avec un autre appareil ?

N’hésitez pas à nous tenir au courant 🙂
Badge +5
Bonsoir Thibault, J'ai testé mon PC sur un autre Wifi AC (Apple airport time capsule) et le résultat est décevant.
La vitesse et la portée sont moins bons qu'avec le technicolor et le inSSIDer indique toujours 802.11N et pas AC.
J'ai installé les derniers pilotes Intel de ma carte Wifi Intel dual-band AC7260 et maintenant, la vitesse de download d'un gros fichier sur mon NAS est bien plus rapide. 20Mo/s et avant update drivers 10 à 12 Mo/s. La vitesse indiquée dans les propriétés de ma carte wifi est de 526Mbits/s à une distance de 5 mètres du Technicolor. Cela semble pas mal. Selon le conseil de Roylion, j'ai choisi manuellement
le canal 40/80 dans le TC et la connexion semble plus stable. Je ne vais donc plus trop me tracasser sur l'affichage 802.11N ou AC
mais me concentrer sur la vitesse et le choix des canaux. Mon NAS est branché en câble Ethernet 1 Giga sur mon Technicolor.
Je peux maintenant regarder en Wifi des vidéos HD provenant du NAS sans saccades. Merci à tous le partage de votre expérience. Philippe.
Niveau d'utilisateur 7
Badge +12
Oui ce modèle de carte semble avoir pas mal de soucis avec l' AC si j'en crois les forums Intel ou d'informatique ... en fait il y a 2 modèles de cette carte un 7260N et un 7260AC ...
Niveau d'utilisateur 7
Badge +8
Merci pour votre retour :)

N’hésitez pas à nous part de vos découvertes à ce sujet, je suis sur que ça intéressera beaucoup de monde (et moi en premier :))

Une bonne journée 🙂
Badge +5
Merci Roylion15, si j'ai remplacé ma carte wifi pcie mini c'est bien sûr pour passer du N à AC.
Ma carte est celle-ci: http://ark.intel.com/products/75439/Intel-Dual-Band-Wireless-AC-7260
Et dans les propriétés de la carte, j'ai bien activé le Mode HT(N) en VHT(AC).
Merci à Thibault aussi.
Je pense que nous arrivons à la fin de ce sujet.
D'autres problèmes survienent, notamment, je ne vois plus, sur mon réseau, mes deux enceintes Boses soundtouch
lorsqu'elles sont en StandBy! Je n'avais pas ce problème quand j'avais le routeur Belgacom.
A bientôt et bonne soirée.
Niveau d'utilisateur 7
Badge +12
Hello
UPNP est-il activé sur votre TC ?

Commenter