Résolu

Soucis de connection en soirée


Niveau d'utilisateur 2
Badge +4
Hello,
depuis 2 semaines maintenant, ma connection laggue en soirée (entre 18het 21h)
De la journée, tout fonctionne impeccablement
Vers 18h, la led US commence a clignotter et les ennuis commencent

voici mes niveaux:



La modulation US passes en QPSK au lieu de QAM32

Serait-ce plutôt un soucis de ligne ou plutôt de saturation?
icon

Meilleure réponse par Antoine L 2 janvier 2018, 18:01

Bonjour Lauwers Steve,

Je remarque que suite à des variations de signal régulières, une maintenance a été prévue sur le réseau afin de trouver la source de ces variations et remplacer le matériel défectueux. Je vous tiens au courant à ce sujet 🙂
Afficher l'original

52 commentaires

Niveau d'utilisateur 2
Badge +4
Pafait, je vous en remercie d'avance 😉
Niveau d'utilisateur 7
Bonjour Lauwers Steve,

Ravi de voir que c'est en ordre, pourvu que ça dure 🙂 je reviendrai vers vous un peu plus tard dans la journée par rapport au dédommagement que je vous avais promis il y a quelques jours.
Niveau d'utilisateur 2
Badge +4
3 jours sans soucis, apparement soucis reglé 😉
Niveau d'utilisateur 2
Badge +4
Bonjour Antoine,

Bonne nouvelle, je n'ai eu aucun soucis hier soir, ca fesait longtemps !!! :):):)

J'espere que ca tiendra longtemps cette fois-ci.

Je reste quand meme en attente du dédommagement que vous m'avez annoncé il y a quelques jours.


Amicalement
Steve
Niveau d'utilisateur 2
Badge +4
La modulation est passée en QAM16 sur 2 canaux, c'est inquitant?

Niveau d'utilisateur 2
Badge +4
Ok je surveille ca de pres ;)

Les pertes de signal on eu lieu vers 22h, cela m'etonnerais que vos techniciens bossent a cette heure là mdrrrr.

Quoi qu'il en soit, je regarde en soirée si la modulation change encore et je vous tiendrai au courant ;)


Amicalement
Steve
Niveau d'utilisateur 7
Bonjour Steve,

Je remarque que le remplacement du câble souterrain qui était prévu a eu lieu hier, ce qui a certainement causé cette perte de signal. Tout semble en ordre actuellement. Pourriez-vous vérifier dans les prochains jours si la modulation des canaux Upstream repasse en QPSK ?
Niveau d'utilisateur 2
Badge +4
Bonjour cher Antoine,

Avez-vous des nouvelles ?
Niveau d'utilisateur 2
Badge +4
Pétard, meme le voocorder lague ce soir 😞
Il perd le signal....

quelle misère 😞
Niveau d'utilisateur 2
Badge +4

Niveau d'utilisateur 2
Badge +4
Bonjour cher Antoine,

Je suis content de vous relire et d'avoir enfin des nouvelles.

Je vous remercie d'avance du geste commercial mais je tiens a preciser que les soucis ne dure pas depuis plus d'un mois, il est recurrent depuis une année !!!!
Vous pouvez facilement le verifier via l'historique des interventions que j'ai demandé.

Restant en attente de vos nouvelles et d'informations sur l'evolution du dossier, je vous souhaite une excellent soirée ;)


Amicalement,
Steve
Pouaaaa, je vais me coucher avec plein de savoir :P
-3 dBmv c'est également la moitié du signal (ou +3 dBmv le double), comme le son, le signal lumineux des FO ? ... loool ... il temps que je dorme un peu !!
Niveau d'utilisateur 7
Badge +9
@DDA,

Pour la théorie:

dBmV est un système de mesure de tension dans lequel les valeurs suivent une échelle logarithmique en base 10 et non linéaire, avec comme référence : 0 dBmV = 1mV rms ( sur une impédance de 75 ohms en CATV )

En nous évitant les détails mathématiques , la formule pour le calcul des dBmV est la suivante :
x dBmV = 20 log (V mesuré en mV / 1mV )
( log. en base 10 )

Bon, cet effort intellectuel m'a donné sommeil. :D
Bonne nuit à tous.
Niveau d'utilisateur 7
Badge +11
D'accord docsis 3.0 mais VOO a ses propres recommandations aussi même si on reste proche du lien de mister x
@ MisterX : Je le ferai demain si le speedtest reste à ce niveau (il est toujours à la même valeur), mais en me mettant directement sur le routeur ... désolé pour ce post, je n'y avait pas prêté attention.
Niveau d'utilisateur 7
Badge +10
Je pense @DDA qu'il faudrait créer un nouveau post afin de ne pas polluer celui-ci qui n'est toujours pas résolu.
On demandera demain à un expert VOO de les fusionner.
Pour DDA ;)

http://www.dslreports.com/faq/16085
VOO utilise du docsis 3.0 actuellement.

Okidoki ... en effet mes signaux sont bien dans la norme
Aïe, là le speedtest viens de tomber d'un coup, j'ai vérifié, je suis le seul PC sur le réseau, et 2 GSM (qui pourrait expliquer quelques Mb).
Mon PC ne télécharge rien d'après le gestionnaire des tâches.

Niveau d'utilisateur 7
Badge +10
Pour DDA ;)

http://www.dslreports.com/faq/16085
VOO utilise du docsis 3.0 actuellement.


Cordialement.


X
Alimentation en dessous de -1.6 dBmv les autres aux alentours de -3 dBmv

EDIT : en fait, j'essaie de comprendre les valeurs des signaux et ainsi pouvoir les interpréter
Niveau d'utilisateur 7
Badge +11
Les signaux sont bon et dans les normes.

Je ne comprends pas pour les canaux de 1 à 4?
A vous les spécialistes des niveaux, je viens de regarder mes viveaux et du coup fait plusieurs speedtest qui rendent des valeurs identiques ... je suis surpris de la différence des canaux 1 à 4 avec les autres : ceci expliquerait le speedtest ?





Toujours le même problème avec FF pour le speedtest ... loool, je dois donc utiliser Chrome ... grrrrr

On ne peut pas dire qu'il soit depuis longtemps en ligne ... loooool
Reboot avec mes tests de l'UPS.

Niveau d'utilisateur 2
Badge +4
Bonjour cher Antoine,

Je suis content de vous relire et d'avoir enfin des nouvelles.

Je vous remercie d'avance du geste commercial mais je tiens a preciser que les soucis ne dure pas depuis plus d'un mois, il est recurrent depuis une année !!!!
Vous pouvez facilement le verifier via l'historique des interventions que j'ai demandé.

Restant en attente de vos nouvelles et d'informations sur l'evolution du dossier, je vous souhaite une excellent soirée ;)


Amicalement,
Steve
Niveau d'utilisateur 7
Bonjour Lauwers Steve,

De nouveaux travaux sont encore prévus, car effectivement, le souci n'est pas résolu. Je vais continuer le suivi avec mes collègues du service du réseau et m'assurer qu'une solution soit trouvée rapidement.

Au vu des soucis qui continuent malgré les différentes maintenances, je vais vous octroyer un geste commercial pour les inconvénients. Je ne saurais pas vous dire tout de suite ce qui sera fait. Je reviendrai vers vous par message privé à ce sujet.

Je ne peux que m'excuser pour ces soucis de connexions qui durent déjà depuis plus d'un mois.
Niveau d'utilisateur 2
Badge +4
Allo, toujours le meme soucis depuis plus d'un mois...... :(:(:(:(
N'y a t'il vraiment aucun solution a mon probleme de ligne?

Commenter