Signaux très faibles


Bonjour,

En un jour, ma connexion est passée de 100mbps à du 7mbps. J'ai vérifié les signaux du modem et les valeurs sont catastrophiques : -18db en rx et SNR 28.
Avant c'était inférieur à +8db.

Que peut-être la raison ? Il n'y a pas eu de travaux chez moi ni dans le quartier à ce que je sache.
Comment ces valeurs peuvent-elles dégringoler de cette ampleur en une nuit seulement ?

J'ai reboot le modem, les routeurs, mais aucun changement. :?



Edit : Désolé pour le double post, je n'arrive pas à effacer l'ancien.

10 commentaires

Niveau d'utilisateur 6
Badge +7
Bonjour Sinaloa,

Désolée pour la réponse tardive ! Avez-vous vérifié si tous vos câbles étaient correctement liés ?

Si oui, je crains que la seule solution soit d'envoyer un technicien sur place ! 😞

Merci d’avance pour votre réponse !
Bonjour Romi,

J'ai vérifié tous les cables et je ne vois rien de particulier. Tout allait bien depuis 3 ans, aujourd'hui c'est la catastrophe...
Niveau d'utilisateur 5
Badge +7
Bonjour,
... J'ai reboot le modem, les routeurs, mais aucun changement. :? ...Une réinitialisation a-t-elle été effectuée ? Que signifie "les routeurs", un autre routeur est-il connecté au modem/câble de Voo ? Dans l'affirmative, tester avec seulement le matériel du fournisseur.
La réinitialisation a été effectuée.
J'ai également testé en déconnectant les routeurs pour garder uniquement le modem/routeur de VOO.
Aucune amélioration en vue. Je vais devoir contacter un technicien pour qu'il vérifie l'installation je pense.
Niveau d'utilisateur 7
Badge +11
Les experts du forum peuvent prendre rendez-vous pour vous avec vous.

Les signaux ont bougé du jour au lendemain ?
Niveau d'utilisateur 7
Badge +12
Vous avez un NIU chez vous ? ( ampli voo à l'arrivée du signal ) ou pas ? cet appareil peut avoir rendu l'âme car c'est arrivé chez moi après 7 ans de loyaux services ...



si c'est le cas, il suffit de brancher le modem directement à l'arrivée du signal et reprendre les niveaux pour déterminer si le NIU est défectueux ou pas ...évidemment cela peut aussi venir d'autre chose extérieur à chez vous...
Bonjour, j'ai vérifié l'ampli en appliquant la méthode que roylion15 a indiqué en haut mais les signaux sont toujours aussi faibles.
Le problème n'est lié ni aux routeurs, ni à l'ampli donc je vais contacter un technicien VOO au plus vite. Merci pour vos conseils.
Niveau d'utilisateur 7
Badge +11
Vu que c'est uniquement le haut de bande c'est plus sujet à de l'eau ou un câble vétuste. Avec l'ampli le tx serai monté plus haut que 40 dBmv
Il y a eu de fortes inondations il y a moins d'un an dans ma région. La cave de notre maison était inondée jusqu'au plafond. C'est probablement dû à cela.

Avez-vous une idée à combien peut s'élever le coût des réparations (pour changer le cable d'arrivée par exemple) ?
Niveau d'utilisateur 7
Badge +11
Le problème aurait été présent beaucoup plus tôt suite à l'inondation. Je pense que c'est plus en ligne.

Commenter