Sa marche en wifi mais pas en cable ? Lenteurs de connexion


Badge +2
Bonjour grosse baisse ce matin impossible de jouer à la play connexion trop lente je suis avec le pack tatoo wahoo pouvez vous régler ce problème svp sa devient lassant merci


8 commentaires

Badge +2
Mais en wifi sa marche ou et la logique aller voir mon dernier post et trouver moi une solution svp merci

Badge
moi aussi baisse cematin bizarre le modem qui clignote bcp mais je ne comprends riens mais midi que ca va mieux
Niveau d'utilisateur 7
Badge +12
merci de ne pas créer plusieurs sujets pour le même problème svp
voir doublon ICI
votre wi-fi fonctionne oui.....mais sur quel réseau?
merci de poster ici les niveaux de votre modem et aussi faites un speedtest VOO (en câblé et un autre en wi-fi) et mettez le screen ici et pas une photo de votre box de jeux ou je ne sais quoi
Badge +2
Voila....

Niveau d'utilisateur 7
Badge +12
vos niveaux de ligne sont pourtant bons, pourriez-vous mettre les speedtests?
Niveau d'utilisateur 7
Bonjour walid4949,

J'ai regroupé vos messages sur ce sujet pour une meilleure visibilité. @XENA merci pour le lien vers l'autre sujet, ça m'a facilité la tâche :)

Nous allons analyser la situation, n'hésitez pas à tester les autres ports Ethernet de votre modem. Un de nos collaborateurs va rapidement revenir vers vous à ce sujet.
Badge +2
Ok merci
Niveau d'utilisateur 5
Badge +7
Des ports Ethernet qui ne voient pas le réseau alors que le Wi-Fi bien, ça me rappelle ma (très) mauvaise expérience à ce niveau avec ma bbox2 de Belgacom. Un redémarrage de l'appareil permettait en général de résoudre le problème, mais c'était très aléatoire. Peut-être s'agit-il du même genre de problème ici…

Commenter