Réseau Wifi plus détecté


Niveau d'utilisateur 1
Badge +2
Bonjour j'ai un problème avec le wifi. Puis je avoir le passage d'un technicien dans les prochains jours? Ça fait un moment qu'il foire. Ici aucun appareil ne détecte le wifi. J'ai déjà redémarrer 2 fois et ça change rien. Et j'ai été dans les paramètres et il est toujours bien actif. Et paramètre ok.
Merci

37 commentaires

Niveau d'utilisateur 1
Badge +2
Nous sommes régulièrement embêté par des coups de téléphone sur le fixe par des sociétés diverses pour des ventes donc on ne décroche rarement le fixe. Faut me sonner sur mon GSM. Je vais vous mp
Niveau d'utilisateur 7
Sur le fixe non plus ?

Dans tous les cas, il faudra replanifier un rendez-vous. N'hésitez pas à me communiquer des dates qui pourraient vous convenir via MP.
Niveau d'utilisateur 1
Badge +2
Aucun, j'ai regardé mon GSM toute la journée.... Et rien reçu !
Niveau d'utilisateur 7
Bonjour,

Je vois effectivement que le rendez-vous que j'ai planifié a été mis en suspens, il semblerait que le technicien ait tenté de vous joindre par téléphone. Avez-vous reçu un appel sur votre GSM ?
Le rendez vous de ce jour entre 13 heures et 17 heures, personne n'est venu.... J'ai pris congé et rester l'après midi chez moi pour rien !
Hummmm ce n'est pas bien de ne pas hônnorer ses rdv, encore moins de ne pas prévenir.
Les congés deviennent une denrée rare ...
Niveau d'utilisateur 1
Badge +2
Le rendez vous de ce jour entre 13 heures et 17 heures, personne n'est venu.... J'ai pris congé et rester l'après midi chez moi pour rien !
Niveau d'utilisateur 7
Je rejoins l'avis des membres par rapport au positionnement du modem. Dans votre cas, je peux prévoir le passage d'un informaticien chez vous afin d'analyser la situation en direct, ce qui nous permettrait de nous assurer que c'est bien cela qui pose souci. Si cela vous convient, je vous invite à me communiquer un numéro de téléphone par MP afin que je vous contacte pour planifier le rendez-vous 🙂
Niveau d'utilisateur 1
Badge +2
J'ai également essayer cela. Je vais laisser tomber tant pis
Il se peut également que le coin (qui, je pense abrite un ou des tuyaux) soit fait en métalstuck.
Le téléphone sans fil certainement, le haut-parleur et l'imprimante peut-être.

Le modem n'est vraiment pas dans les meilleures conditions.
Ce serait pas mal d'au moins le fixer au mur au dessus de tous les autres appareils.
Niveau d'utilisateur 1
Badge +2
Je viens de le faire tout débrancher et en le dégageant du mur et rien n'y fait.
Niveau d'utilisateur 7
Badge +9
Bonjour,

Le modem semble être en contre-bas, entouré par deux murs, l'imprimante et le téléphone, pas l'idéal pour la propagation des ondes......

A titre d'essai selon la longueur des câbles, essayez de dégager le modem en le posant sur l'imprimante ( en éteignant celle-ci si elle est en Wifi ) afin de voir si cela n'améliore pas les choses.
Niveau d'utilisateur 1
Badge +2
J'ai testé en débranchant tout en ne laissant branché que le routeur et rien n'y fait...
Niveau d'utilisateur 7
Badge +12
Je pense la même chose mais je trouve pas ce qui perturbe le wifi

Le téléphone sans fil ? sans doute plus facilement que l'imprimante sauf peut-être si elle est en wifi.

Ou le gros haut-parleur juste devant ?
Niveau d'utilisateur 1
Badge +2
Je pense la même chose mais je trouve pas ce qui perturbe le wifi
Niveau d'utilisateur 1
Badge +2

Niveau d'utilisateur 7
Badge +10
Bonjour !

J'ai effectué un petit changement dans votre modem. S'il a coupé un instant, c'était moi. ;)

Pourriez-vous nous prendre en photo le modem et son environnement ? Il y a peut-être des éléments perturbateurs qui provoquent vos coupures. Etant donné qu'il a été changé, cela ne devrait pas venir du matériel.
Niveau d'utilisateur 1
Badge +2
J'ai remis par défaut et tjs autant de problème
Niveau d'utilisateur 7
C'est très étonnant. Je remarque que vous avez modifié quelques paramètres au niveau du Wifi. Pourriez-vous remettre ces paramètres par défaut (réinitialisation du modem si possible) puis tester pendant quelque temps votre connexion Wifi avec tous les paramètres par défaut (canal Wifi, nom de réseau, ect) ?
Niveau d'utilisateur 1
Badge +2
Ça va mieux mais des fois il disparaît de la liste des wifi détecté...
Niveau d'utilisateur 7
Bonjour,

Je reviens aux nouvelles, est-ce que tout est en ordre suite au changement du modem ?
Niveau d'utilisateur 7
J'ai supprimé votre numéro de client de votre commentaire mais j'en ai pris note :)

Si le réseau Wifi n'est pas du tout visible sur plusieurs appareils, il semblerait alors que ce soit le modem qui pose souci. Nous pouvons vous envoyer un modem dans un point UPS proche de chez vous où vous pourrez effectuer l'échange. Si cela vous convient, je vous invite à me communiquer votre adresse e-mail et un numéro de GSM par message privé.
Niveau d'utilisateur 1
Badge +2
ok ca recommence deja.... Ca été 10 minutes.....

Numéro client : [supprimé]
Niveau d'utilisateur 1
Badge +2
J'ai reseter le modem laisser reposer et redemarrer et reparametrer, cela refonctionne... Mais jusqu'a quand.Je vais laisser ainsipour le moment, mais pouvez vous garder mon dossier de coté dans le cas ou cela se reproduirai. Comme cela on passe toutes ces étapes.... Et on me change le routeur.Merci
Ok, on peut donc exclure cette idée de métal qui n'était qu'une piste possible 😉

Le wifi ne refonctionne pas après un redémarrage du modem ?
Le factory défault vous l'avez bien réalisé ... avec le cure-dent ?

Si aucunes des 2 possibilités n'apporte de solution, je dirai alors que votre modem a un problème ... les officiels VOO pourront prendre votre dossier en main (à partir de demain seulement) et prévoir le remplacement si nécessaire.
Si ce n'est déjà fait, mettez déjà votre N° client dans votre profil, ils pourront ainsi consulter votre dossier 😌

Sinon il y a le Helpdesk au 078/50.50.50
  • Lundi à vendredi 08h30-21h30
  • Samedi à dimanche 09h00-21h30
  • Jours fériés 09h00-21h30
Niveau d'utilisateur 1
Badge +2
J'ai connecter un pc en filaire et j'ai internet mais impossible de surfer.. gros problème sur Technicolor

Commenter