Rebelotte gros ralentissement internet suite au placement d'un nouveau poteau électrique.


Niveau d'utilisateur 2
Badge +5
Bonjour,

Je viens de passer récemment à l'abonnement ONE. Je suis donc théoriquement à 200MBits en download. Sauf que, je suis que à 63 avec énormément de pertes :



Cependant, aujourd'hui Ores est venu déplacer un poteau. J'ai d'abord eu un problème électrique : 240 entre L1 et L2, 0 entre L1 et L3 et 380V entre L2 et L3 !!! Puis une fois qu'Ores est revenu mettre ça en ordre j'ai remarqué les problèmes d'internet/télédistribution. J'ai les câbles télédistributions qui pendouillent dans le vide et il y a visiblement un gros bricolage avec des morceaux de câble qui a été fait à cet endroit là. Je pense donc bien que le problème vient de là (vu que hier j'étais à 195 MBits).

Serait-il possible de me dire si une intervention a été planifié suite à ce déplacement de poteau pour remettre la télédistribution en ordre ?

Histoire que je récupère ma connexion internet stable (parce que oui ça saute tout le temps maintenant) et une bonne qualité de signal.

Si pas, serait-il possible de prévoir un passage d'un technicien ?

Pour info, on a remplacé mon câble entre mon NIU et le poteau il y a 2 mois (à mes frais). Maintenant que le poteau a été déplacé, il y a de grande chance qu'il soit devenu trop court ... J'espère que si un remplacement est à nouveau nécessaire vous facturerez Ores 🙂.

Merci

74 commentaires

Niveau d'utilisateur 2
Badge +5
Histoire de montrer un peu l'état délabré dans lequel les techniciens d'ORES ont laissé les câbles de télédistribution :


Niveau d'utilisateur 7
Badge +10
Bonjour Damgot,

Je vois que vous avez déjà pris contact avec notre service clientèle, et qu'une intervention a eu lieu hier. Depuis, le signal semble bien plus stable ! :)

Est-ce que tout a été réglé ?
Niveau d'utilisateur 2
Badge +5
Bonjour merci pour la réponse.

Absolument pas, les câbles sont dans le même état et toujours des ralentissements le soir.

Le technicien qui est venu m'a indiqué que tant que l'ensemble n'aurait pas été refixé ça ne saurait pas s'arranger. Ce qu'il m'a expliqué c'est que en cas de vent toute la boite de connexion bouge (assez fort d'ailleurs) ce qui provoque des perturbations voir des micro-coupures.

Si vous savez me donner une date de réparation ça me rassurerait.

Merci d'avance
Niveau d'utilisateur 2
Badge +5
Supplément d'information. Le technicien m'a informé que c'était la société GENETEC qui devait venir refixer le câble. Et je viens de sonner chez GENETEC et ni VOO ni ORES ne leur a fait une demande pour refixer les câbles donc de leur côté il n'y a rien de prévu ...

Donc si je n'appelle pas il ne se serait rien passé. Pas très pro tout ça ...
Niveau d'utilisateur 7
Badge +10
Je ne vois nulle part l'information comme quoi le poteau a été changé, je pense donc qu'il y a du y avoir un "oubli" de la part d'Ores de nous transmettre l'information.

C'est déjà réglé, ceci dit. J'ai transmis les informations que vous m'avez communiqué afin que cela soit mis en ordre. 🙂
Niveau d'utilisateur 2
Badge +5
Je ne vois nulle part l'information comme quoi le poteau a été changé, je pense donc qu'il y a du y avoir un "oubli" de la part d'Ores de nous transmettre l'information.

Ca ne m'étonne pas :
  1. ORES a tout coupé sans prévenir (alors que théoriquement ils sont censé prévenir par courrier) donc mes serveurs ont été coupé brutalement.
  2. Quand j'ai téléphoné chez ORES pour savoir ce qu'il se passait ils m'ont répondu qu'il n'y avait aucun travaux en cours dans ma rue, alors qu'il y avait 2 camionnettes et 1 camion ORES en face de chez moi.
  3. Ils se sont trompé dans la remise en place des fils électriques du coup je me suis retrouvé avec du 380V sur une phase, pas super pour les appareils électriques qui fonctionnent en 220V...
Donc je ne remet pas du tout en cause la société VOO. Mais étant donné qu'ORES me dis qu'il n'y a jamais eu de travaux chez moi, ça serait un dialogue de sourd que d'essayer de faire en sorte qu'ORES fasse quelque chose ^^
Niveau d'utilisateur 7
Badge +10
Je ne vais pas leur jeter la pierre non plus. L'information n'apparaît nulle part, donc impossible de dire où elle s'est perdue.

Vous avez bien fait de venir par ici quoiqu'il en soit. Nous prenons le relais. 🙂
Niveau d'utilisateur 2
Badge +5
Parfait, merci beaucoup pour votre suivi
Niveau d'utilisateur 7
Badge +10
Bonjour,

Je vois que notre demande est en cours auprès du bureau responsable de refixer tout cela. La procédure est en marche. :)

Bonne journée !
Niveau d'utilisateur 2
Badge +5
Bonjour,

Oui j'ai retéléphoné ce matin car la société Genetec m'a contacté pour me dire qu'il n'avait toujours pas reçu le feu vert de VOO malgré leur deux rappels. Et que sans ce feu vert, ils ne pouvaient pas intervenir, malgré que c'est apparemment eux qui refixeront le câbles.

Dommage qu'il faille faire bouger les choses par nous même.

Selon moi, les services devraient pouvoir se synchroniser tout seul afin de ne pas prendre en otage les clients. Que ce soit autant au niveau électricité qu'au niveau télédistribution.
Niveau d'utilisateur 7
Badge +10
C'est normalement la procédure, je vous rassure.

Ce genre de situation est assez rare, compte tenu du fait que les poteaux sont quand même souvent remplacés un peu partout, et que nous (le service clientèle) recevons très peu de demandes d'intervention à ce sujet. Mais il arrive, comme ici, que l'information se perde. 😞
Niveau d'utilisateur 2
Badge +5
Et voilà. La situation se dégradait de jour en jour et maintenant je n'ai carrément plus rien. Plus d'Internet, plus de téléphonie fixe, plus de TV, et comble de tout ayant été migré sur le réseau base ma connexion data est pourrie. J'ai gagné le gros lot.

Voilà une petite capture d'écran d'un ping Google. Ça parle de lui même.



Ça fait deux semaines que ce poteau a été déplacé. C'est quand même aberrant qu'il faille deux semaines pour refixer un câble sur un poteau... Et ce malgré mes nombreux appels et messages sur le forum.

Ayant besoin d'Internet de manière professionnelle, si lundi rien n'est revenu je serais dans l'obligation de changer de fournisseur. (C'est con je venais de prendre l'abonnement ONE qui marchait très bien avant ce déplacement de poteau).

Le service infrastructures à normalement été recontacté en urgence pour faire quelques choses... Et j'espère que ce sera le cas sinon vous aurez un client en moins.

Jusque là j'étais satisfait des services de VOO, mais ça c'était avant. Il y a un sérieux manque de professionnalisme.

PS : j'espère que votre service facturation est au courant que je n'ais plus accès aux services Voo... Ou pas...
Niveau d'utilisateur 7
Badge +10
Bonjour Damgot,

Je suis navré de constater que tout cela n'a pas encore été réglé. :(

Je vous rassure, une fois la situation réglée, un geste vous sera effectivement accordé en compensation à ces désagréments.

Je constate que vous nous avez appelé hier et aujourd'hui. Le collaborateur que vous avez eu hier a relancé le service concerné. Pour ma part, il est trop tard pour les contacter, mais je les appellerai lundi pour voir où cela en est.
Niveau d'utilisateur 7
Badge +10
Bonjour Damgot,

Je reviens ici pour vous indiquer que je ne vous oublie pas. Je vois avec le service concerné ce qu'ils peuvent faire pour accélérer les choses. Je reviens vers vous dès que j'aurai plus à vous dire. 🙂
Niveau d'utilisateur 7
Badge +10
@Damgot : Voilà, j'ai pu obtenir une date.

L'intervention aura lieu le 6 juillet.

Nous pourrons voir, une fois celle-ci réalisée, si tout fonctionne à nouveau correctement, et ensuite vous proposer une compensation pour cette mauvaise passe. 🙂
Niveau d'utilisateur 2
Badge +5
Bonjour,

Merci pour cette info et votre suivi.

Lorsque j'avais téléphoné la semaine passé au service infrastructure, il m'avait indiqué que ça serait pour ce lundi ou mardi (25 - 26 /06). Je vois que ce n'est pas le cas mais le plus important c'est que maintenant je sais que ça sera fait.

Merci
Niveau d'utilisateur 7
Badge +10
Je garde bien entendu un œil sur ce sujet pour m'assurer que l'intervention suit son cours. 🙂
Niveau d'utilisateur 2
Badge +5
Bonjour,

Bonne nouvelle, ils sont venu en avance.

Le câble de télédistribution a été refixé, enfin. Bon, le câble qui part vers ma maison est tendu de chez tendu (il était vraiment juste niveau longueur) après le déplacement du poteau mais ils ont su le refixer malgré tout. Maintenant j'espère qu'il ne va pas céder parce que quand je dis qu'il est tendu, même un fil à linge n'est pas tendu autant.

Mais niveau performance c'est le jour et la nuit :


Par contre mes niveaux Rx sont toujours pas terrible, mais bon ça fonctionne :

Niveau d'utilisateur 7
Badge +9
Bonsoir,

Vos niveaux RX entre -12 et -14 dbmV c'est quand même vraiment pas top ……
Pour ma part un étalonnage par un technicien serait quand même hautement souhaitable.

D'ailleurs, si on compare vos niveaux actuels avec ceux de l'un de vos sujets précédents datant de 3 mois , il y a quand même une sérieuse détérioration.

A voir ce qu'en pense @Lionel S , ou un autre officiel Voo …...
Niveau d'utilisateur 2
Badge +5
La baisse est due au changement de poteau, en tout cas c'est depuis lors.

Lors de mon emménagement les niveaux étaient trop élevé alors le technicien avait mis un splitter alors que j'avais deux télédistribution (j'avais prévu le coup en refesant l'installation électrique), afin de réduire la puissance du signal.

Je vais retirer le splitter et voir ce que ça donne
Niveau d'utilisateur 7
Badge +9
La baisse est due au changement de poteau, en tout cas c'est depuis lors.
Peut-être ont-ils mis un coupleur avec un affaiblissement plus important ???

J'ai remarqué également que votre SNR RX s'est dégradé d'une valeur de 39/40 db à 34/35 db actuellement.

Je suis un peu navré d'arriver à cette constatation, mais pour moi votre signal original ( RX +4 /+ 5 dBmV - SNR 40/41 dB ) était tout à fait correct et les interventions successives sur cette ligne ont eu pour résultat une dégradation qualitative …..même si c'est encore techniquement correct.
Niveau d'utilisateur 2
Badge +5
Je viens de faire un test sans le splitter (que j'ai remplacé par un connecteur coax à visser vers coax "à enfoncer"), et la télé sur ma deuxième prise télédis qui arrive sur le port TV 1dB/0dB de mon NIU.

Au niveau de la box évasion, la puissance signal est passée de faible à moyenne (je suis sur que ça irait encore mieux si je raccordais ma deuxième prise télédis au port TV 1db/4dB

Au niveau modem voici ce que ça donne : (je suis sur Data 1dB/1dB)



C'est déjà beaucoup mieux, et je pourrais encore améliorer en me mettant sur un canal TV 1dB/4dB.

Mais je vais tout remettre comme avant car un technicien vient demain aprèm. On verra ce que ça dit.
Niveau d'utilisateur 2
Badge +5
Pour info, voici mon câble (c'est celui le plus au dessus)


Le fait qu'il soit si tendu, il n'y a pas de risque ?
Niveau d'utilisateur 7
Badge +10
Comme dirait un certain François Damiens, pour être tendu, c'est tendu !

Pour moi, cela ne devrait pas déranger, ces câbles supportent bien la tension, et nettement moins bien les flexions. Qu'a dit le dépanneur à ce sujet ?

Concernant votre signal, il est pour moi excellent pour obtenir vos vitesses contractuelles. Je vois par ailleurs que vous avez hérité d'un nouveau modem. :)

Tout est en ordre pour vous, à présent ?
Niveau d'utilisateur 2
Badge +5
Bonjour @Lionel S

Je ne suis pas encore rentré chez moi, je n'ai donc pas encore pu constater l'amélioration. C'est ma compagne qui était présente lors du passage du technicien.

Selon le technicien, lorsque les ouvriers qui ont déplacé le poteau ont reconnecté les câbles de télédistribution, ils ont reconnecté mon câble sur une mauvaise sortie (ce qui n'est pas étonnant étant donné qu'il n'avait pas non plus recâblé correctement l'électricité ^^). Il a donc simplement reconnecté mon câble sur une sortie non atténué. Mais je n'ai pas encore vu les niveaux de signal.

Effectivement, j'ai hérité d'un modem technicolor tout neuf (ça faisait longtemps que je lorgnais dessus 🙂 ).

Dès que je rentre ce soir je poste les niveaux et vous tient au courant si tout est en ordre.

Concernant le câble, de ce que je sais il n'a rien dis sur la façon dont il est fixé.

Nous pourrons voir, une fois celle-ci réalisée, si tout fonctionne à nouveau correctement, et ensuite vous proposer une compensation pour cette mauvaise passe. :)
Avez-vous des infos concernant la compensation ?

Merci

Commenter