Résolu

◊PS4◊ Problème de Nat - Impossible de rejoindre un ami.



Afficher le premier message

32 commentaires

Niveau d'utilisateur 7
Bonjour Bajomeedylan,

Si j'ai bien compris, le fait d'échanger le modem a été suffisant pour venir à bout du souci ? Si vous avez échangé les modems de deux abonnés, il faut les remettre à leur place. Chaque modem est lié à un abonnement en particulier.

Si le souci a été résolu en faisant une modification chez votre ami, c'est bien de son côté que ça coince.N'hésitez pas à lui demander de prendre contact avec nous, comme vous l'avez fait.

@Touillemi avez-vous effectuer les manipulations qui nous avons conseillés à Bajomeedylan ?
Badge
Oui vous avez bien compris j'ai simplement mis le modem de ma compagne ( modem qui fonctionne sans soucis ) chez mon ami car j'étais persuader que le problème venait bien de chez lui et sa c'est confirmer quand j'ai fais un partage de connexion via mon smartphone vers la ps4 et la sa fonctionnais mais sa fonctionnait également en ayant effectuer le changement de modem . Mon ami va prendre rendez vous avec un technicien pour qu'il effectuer un.changement de modem .
Niveau d'utilisateur 7
Badge +12
Hello
cela ne vient pas du modem en lui même mais de la configuration qui n’est pas correctement effectuée.
DMZ ne sert à rien du tout avec les consoles Sony et ça pose des problèmes au niveau de la sécurité.
upnp est souvent suffisant et parfois certains ports spécifiques pour certains jeux.
Faites un reset factory du modem actuel de votre ami et testez sans rien changer.
Badge
J'avais ouvert tous les ports , activer l'Upnp et mis l'adresse Ip en public sans succès , j'ai également effectuer un reset complet du modem avec le petit bouton à l'arrière loger dans le trou , le problème était toujours présent . Après avoir mis un autre modem comme par magie sans rien toucher , sans l'activation de quoi que ce sois sa fonctionnais très bien donc le problème viens bien du modem .
Niveau d'utilisateur 7
Badge +12
Hum, faut faire le reset usine via l’interface web pour bien faire et puis rebooter la console qui devra être en dhcp avec son IP réservée dans le modem.
Une défectuosité du modem, je ne crois pas mais certes le Technicolor est différent d’un netgear au niveau du pare feu.
Badge
Le technicien avait effectuer le reset lui même . J'ai tout essayer . J'ai eu plusieurs technicien au téléphone qui m'ont proposer plusieurs opération chacun que j'ai toute faites . Maintenant si ce serait un réglage a effectuer sur le modem comment expliquer vous que en ayant brancher celui de ma compagne , sans avoir ouvert les port sans avoir activer upnp ect sa a très bien fonctionner ? En attendant j'ai quand même réussi à resoudre le problème et je ne suis pas le seul à galérer a cause de sa donc serait il possible d'actualiser le sujet en m'étant qu'une solution à été trouver ? Pour que d'autre personne profite de cette solution . Bien à vous
Niveau d'utilisateur 7
Badge +12
Je n’explIque rien, sauf qu’ un autre modem , c’est une autre IP publique et c’est peut-être un problème lié à un mauvais routage qq part sur l’internet ou même le PSN
Il y a parfois des phénomènes bizarres qu’on ne peut pas expliquer sans avoir fait plusieurs tests sur le réseau de la personne.
La solution de changer un modem pour ce problème est peut être efficace chez votre ami mais pas forcément dans tous les cas non plus. a voir quand il aura reçu encore un autre modem. Merci de nous tenir au courant

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies