Problèmes de réseau sur 1348 Louvain-La-Neuve


Niveau d'utilisateur 1
Badge
Salut les pigeons 😉

Cela fait des mois (août) que j'ai des problèmes intermittents avec le signal qui vient du réseau. Ces derniers jours ça c'est nettement aggravé: de puissance "faible" + qualité "moyenne", je suis passé à "puissance-mauvaise" + "qualité-faible". Occasionnellement il n'y a plus rien du tout!
Après deux ou trois visites des techniciens on m'a confirmé que c'était bien le réseau qui était en cause et que "le problème sera immédiatement signalé ... voire résolu ... voire planifié ... voire ... rien du tout! Ce que je ne comprend pas c'est que à un certain moment cela à été parfait ... jusqu'à ce qu'ils fassent des travaux sur le réseau! Bon, on me dit maintenant qu'il faut que je patiente "jusqu'à la fin de l'année... "(laquelle). Ce serait chouette de recevoir de temps en temps un état des travaux et, pourquoi pas, un petit message du service commercial qui confirmerait que "au vu de l'interruption de la fiabilité de nos services nous suspendons également nos factures jusqu'à la fin de l'année" .
Pour aller sur internet je suis obligé d'aller de plus en plus souvent sur mon téléphone et utiliser les data, mais j'arrive bientôt à la limite, même sans jamais rien télécharger comme film ou autre gros dossier.

curieux de lire les réactions,
😁

20 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour @jrhal1peu,

Dans un premier temps, pourriez-vous ajouter votre numéro de client dans les paramètres de votre profil afin que nous puissions analyser plus en détail votre dossier, et effectuer quelques vérifications à distance ?

Merci d'avance 🙂
Niveau d'utilisateur 1
Badge
Merci Nathan,
Client ********
Niveau d'utilisateur 1
Badge
Nous voici donc 19 jours plus tard et ..... ça va de mal en pire. Image de plus en plus pixelisée sur de plus en plus de chaines. Je vais donc, aujourd'hui annuler la domiciliation des factures à la banque et après... suspendre les payements et après.... résilier mon abonnement.
A bon entendeur "salut"
Niveau d'utilisateur 1
Badge
Même plus possible d'appeler le "klantendienst" depuis vendredi, appel systématiquement coupé.
Niveau d'utilisateur 7
Badge +12
. Je soutiens très fort cette personne que j'ai aidé en message privé avec l'aide de @mikL ..... Il est complètement honteux de laisser cette personne dans l'embarras total avec une absence de service quasiment totale.... Je rappelle que cela fait des mois qu'il a des soucis et 20 jours qu'il se plaint de façon plus stricte et maintenant il se retrouve sans aucun services!!
de nos jours c'est complètement scandaleux car ce n'est plus une question de loisirs mais une question de nécessité!!!!
VOO cherchez vraiment à perdre des clients ou quoi ?
. Cette personne ne se plaint pas qu'elle n'a pas 400 mbps elle se plaint qu'elle n'a plus de service du tout...... Moi j'appelle ça une urgence !
Niveau d'utilisateur 1
Badge
moi aussi! merci xena
Niveau d'utilisateur 7
Badge +8
Bonjour @jrhal1peu,

Désolé pour ce délai de réponse, nous avons été très occupés durant le mois de décembre et votre sujet ne nous avait pas été signalé. Malgré tout, votre demande a bien été prise en compte et de nombreux travaux ont eu lieu durant les 15 derniers jours. Encore aujourd’hui, les techniciens se sont de nouveau rendus sur place et normalement, il ne devrait plus y avoir de souci (en tout cas au niveau du signal extérieur).
Pourriez-vous tester, durant les prochains jours et voir si tout est bien rentré dans l’ordre ? Si ce n’est pas le cas, un nouveau dépannage sera nécessaire à votre domicile.
Niveau d'utilisateur 1
Badge
Pour le moment cela c'est bien amélioré. La force du signal est passée à "faible" alors que avant il n'y avait rien. La qualité est passée à "bonne". Pourvu que ça dure.
Permettez moi d'être un peu abasourdi qu'on ne vous ait pas informé, j'ai commencé à signaler le problème le 18 août. Si c'est définitif, ouf.....
Niveau d'utilisateur 1
Badge
Je vous remercie et continuerai de vérifier.
Niveau d'utilisateur 7
Badge +12
Je regrette mais ce sujet a bel et bien été signalé par mes propres soins et j'ai eu l'occasion de discuter par écrit et oralement peut-être pas avec toi mais avec d'autres....
Donc je n'accepte pas du du tout que l'on dise cela car j'ai vraiment essayer de trouver une solution pour ce monsieur et l'on m'a d'ailleurs aiguillé et aidé de votre côté... car je trouvais cela honteux de laisser cette personne depuis si longtemps sans aide et surtout sans service TV
Donc dire que le sujet n'était pas signalé.....j'en ai même parlé par message privé je peux les étaler ici s'il faut
@Nathan et @Tiou étaient dans les discussions et peut-être encore quelqu'un d'autre vu la gravité de cette situation déplorable
C'est un peu fort ça quand même
Niveau d'utilisateur 7
Badge +8
Pas de souci @XENA , le fait que les travaux ont été entrepris prouve bien que quelqu’un était au courant. Quand je dis « signalé », je parle surtout pour moi (c'était mon sujet et je ne suis pas intervenu rapidement, c'est donc une erreur de ma part). Je sais que de ton côté tu as fait plus que le nécessaire, mais l'intervention a été plus compliquée que ce que l'on pensait.

@jrhal1peu : Je viens de vérifier, et en effet, pas de variation et signal correct depuis 2 jours. Je vérifierai encore début de la semaine prochaine, mais cela me semble bel et bien revenu à la normale.
Niveau d'utilisateur 7
Badge +10
J'ai l'impression que tu as aussi un problème pour les notifications des messages privés.
Niveau d'utilisateur 7
Badge +12
lol😉
Niveau d'utilisateur 7
Badge +8
jrhal1peu a écrit:

Je vous remercie et continuerai de vérifier.



Je repasse de toute manière dans votre dossier la semaine prochaine, et nous programmerons, si nécessaire, un nouveau technicien.
Niveau d'utilisateur 1
Badge
Pour le moment tout va bien
Niveau d'utilisateur 1
Badge
On est sur la bonne route, je passerai à jrhal+ quand ce sera fini.
Niveau d'utilisateur 7
Badge +10
Hélas vous ne pouvez pas changer de pseudo... Donc vous allez râler un peu jusqu'à la fin du forum... Ne vous inquiétez pas on vous aime bien quand même 🙂
Niveau d'utilisateur 1
Badge
Eh ben voila, tout semble rentré dans l'ordre maintenant. Merci tous les aidants du forum, je vous aime bien aussi. Je ne changerai donc pas mon pseudo pcq on ne peut pas mais, quand même, je n' râle plus 😆
Niveau d'utilisateur 1
Badge
ouille: peux pas
Niveau d'utilisateur 7
Badge +8
Bonjour @jrhal1peu 🙂

Les travaux ont bien eu lieu en deux temps. Le 09/01, comme je l’avais dit dans mon dernier message avec un net mieux sur votre signal, mais pas encore parfait. Et depuis le 19/01, le chantier est clôturé et votre signal est totalement revenu à la normale. C’est très stable sur les 9 derniers jours, donc je pense que l’on peut dire que c’est bien en ordre 🙂

Merci d’avoir pris le temps de nous confirmer que c’est en ordre 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies