Résolu

problèmes avec le modem wifi Netgear


Badge +1
Bonjour,
je dispose du modem de marque'un modem Netgear et depuis maintenant quelques semaines j'ai des coupures intempestives du wifi qui m'oblige à chaque fois à devoir redémarrer le modem.
Ayant une certaines connaissance, j'ai déjà tout essayé (changement de canal, rapprochement du modem, etc...) et rien n'y fait le problème persiste et invivable.
Je demande par conséquent à un expert de voo de me fixer un rdv afin de changer le modem.
J'ai vu qu'un nouveau modem existe (Technicolor) puis-je en bénéficier?
[Edit modérateur] Par souci de sécurité, j'ai enlevé voter numéro de client, les Experts VOO peuvent tout de même le voir dans votre profil.
Merci d'avance pour votre réaction
bav
icon

Meilleure réponse par mac19873 20 juin 2017, 15:29

Bonjour Antoine,
oui effectivement ça va mieux mais par contre mes 2 répéteurs TP-link se coupent assez souvent, bizarre, mais je crois que je vais opter une bonne fois pour toute pour un routeur de la marque Netgear et qui couvrira le wifi dan l'ensemble de ma maison.

Afficher l'original

16 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Vous n'avez pas posté dans la bonne section et un officiel VOO se chargera de déplacer ce message dans la section internet ... De quel Netgear disposez vous ? le CG3100 ou le CG3700 ?
S'il s'agit d' un problème lié à l'encombrement des canaux wifis par de trop nombreux wifi environnants sur la bande des 2,4 Ghz, passer au technicolor ne va pas forcément régler ce problème et peut même empirer. c'est un modem WIFI A/C et donc pour profiter de la bande des 5 Ghz, il faut des périphériques compatibles avec celle ci. Egalement en 5Ghz la performance à proximité du modem est meilleure mais la portée est plus réduite surtout que les modems VOO ne possèdent que des antennes internes ... il faut voir un peu la configuration des lieux et l'emplacement du modem.
Le technicolor peut être obtenu via un échange Kiala pour 25€ et installation par vous même ou bien sinon le passage d'un technicien pour l'installation sera facturé 50€. l'échange pourrait être aussi gratuit si votre modem s'avère être défectueux d'après le rapport du technicien.
Badge +1
Bonjour ,
merci pour votre réponse. Il s'agit du CG3100.
j'habite dans une villa pas très grande en ossature bois et donc l'épaisseur des murs ne sont pas le soucis et le quartier n'est pas trop encombré en nombre de wifi et donc le problème ne vient pas de là.
Mes appareils sont effectivement compatibles 5ghz, le reste de mon installation est reliée en CPL.
Pensez-vous que je puisse me rendre dans une boutique VOO par exemple à ANS et qu'il me fasse l'échange du modem sur place?
Merci
bav
Niveau d'utilisateur 7
Badge +12
Hello, merci de vos précisions ...
C'est un modem qui n'a pas le wifi 5Ghz déjà et certains clients ont effectivement signalé des problèmes similaires avec le wifi parfois ...
Il n'y aura pas d'échange possible en boutique VOO pour la bonne et simple raison qu'ils n'en ont pas... Pour avoir le Technicolor , c'est uniquement KIALA ou alors le passage de technicien.
Badge +1
OK merci pour l'info,
Quelqu'un de chez Voo, présent sur ce forum, peut-il m'organiser un envoi via Kiala du modem Technicolor en remplacement de mon Netgear récalcitrant?
Merci d'avance
bav


roylion15 a écrit:

Hello, merci de vos précisions ...
C'est un modem qui n'a pas le wifi 5Ghz déjà et certains clients ont effectivement signalé des problèmes similaires avec le wifi parfois ...
Il n'y aura pas d'échange possible en boutique VOO pour la bonne et simple raison qu'ils n'en ont pas... Pour avoir le Technicolor , c'est uniquement KIALA ou alors le passage de technicien.

Niveau d'utilisateur 7
Badge +10
Oui un expert VOO, mettez votre numéro de client dans votre profil.

Vous constatez des coupures sur les CPL aussi?
Badge +1
mon numéro de client est encodé dans mon profil.
Oui cela arrive aussi sur mes CPL mais le problème est moins régulier que sur le wifi.
Niveau d'utilisateur 7
Bonjour mac19873,

Possédez-vous des CPL en Wi-Fi ou branchez vous des appareils par câble sur vos CPL ? Avez-vous déjà effectué le reset factory en plus des changements de canaux?

Je vous invite à me communiquer votre numéro de téléphone pour message privé. Il est probable que le passage d'un technicien sur place soit nécessaire pour résoudre cela.
Niveau d'utilisateur 7
Badge +10
Avez-vous le même SSID sur le cpl et le modem voo?
Badge +1
Bonjour Antoine,
au niveau CPL, je possède aussi bien des wifis que des câblés te le reset factory a déjà été effectué sur l'ensemble.
Le problèmes se situe particulièrement sur les CPL wifis vu que le problème principal rencontré se situe sur le wifi du modem Netgear.
[Edit modérateur] J'ai pris note de vos numéros de téléphone et les ai enlevés de votre message. Faites attention, vous êtes sur un Forum public :)

Antoine L a écrit:

Bonjour mac19873,

Possédez-vous des CPL en Wi-Fi ou branchez vous des appareils par câble sur vos CPL ? Avez-vous déjà effectué le reset factory en plus des changements de canaux?

Je vous invite à me communiquer votre numéro de téléphone pour message privé. Il est probable que le passage d'un technicien sur place soit nécessaire pour résoudre cela.

Badge +1
oui même numéro

mikl a écrit:

Avez-vous le même SSID sur le cpl et le modem voo?

Niveau d'utilisateur 7
Badge +10
Il faut éviter de mettre le même nom de réseau, pour le mot de passe pas de soucis. Vos problèmes peuvent venir de là.

Pensez a rajouter un mot au wifi du cpl et faites des essais
Badge +1
merci pour votre information mais effectivement le début numéro est identique mais la fin du nom est différente dépendant du type de CPL utilisé donc là n'est pas le problème puisque dans le salon je suis connecté directement au modem voo en wifi et ça fait déjà 5 fois que je le redémarre aujourd'hui et comme en plus je fais du homeworking je vous dis mon énervement :)

mikl a écrit:

Il faut éviter de mettre le même nom de réseau, pour le mot de passe pas de soucis. Vos problèmes peuvent venir de là.

Pensez a rajouter un mot au wifi du cpl et faites des essais

Niveau d'utilisateur 7
Bonjour mac19873,

Je reviens aux nouvelles, est-ce que tout est rentré dans l'ordre suite au dépannage ? 🙂
Badge +1
Bonjour Antoine,
oui effectivement ça va mieux mais par contre mes 2 répéteurs TP-link se coupent assez souvent, bizarre, mais je crois que je vais opter une bonne fois pour toute pour un routeur de la marque Netgear et qui couvrira le wifi dan l'ensemble de ma maison.
Niveau d'utilisateur 1
Badge +1
Bbonjour mon modem se coupe toute les 10 minutes puis quand il redémarre pas internet
Niveau d'utilisateur 7
Badge +9
Bonjour,

Attention, le multipost est interdit par la Charte. Je constate que vous avez créé un sujet, et commenté 3 ou 4 autres sujets.

En cas de soucis, je vous invite à poursuivre la discussion déjà établie dans le sujet que vous avez créé.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies