port forwarding devenu impossible


Badge
Depuis quelsques jours VOO m'a changé quelquechose... Du moins je sors avec une adresse puiblique 149.154.xxx.xxx et non plus l'adresse que j'avais auparavant.
Il me semble qu'il y des adresses RFC1918 sur modem et le reseau, et qqpart mon adresse RFC1918 est "Naté" en IP publique.
Depuis je n'arrive plus a accéder à mon ordi en SSH.
Y a-t-il moyen de rémedier?

10 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour pdegroote,

Apparement vous êtes passé en IP privée (mode CGN),vu l'adresse qui commence par 149.
J'ai eu ce cas de figure aussi.

Vous pouvez le vérifier en vous connectant à l'interface de votre routeur et en vérififant votre adresse "IP WAN" , si elle commence par 10.xxx..., vous êtes en IP privée et il vous faudra demander à Voo de vous remettre en IP publique.

Vous pouvez de toute façon faire la demande de vérification et de changement à un Expert Voo directement via ce forum.
Niveau d'utilisateur 7
A mon avis, cosmos1999 a vu juste. Je viens de modifier votre adresse IP car elle était privée 🙂

Normalement tout devrait être à nouveau fonctionnel, tenez-moi au courant 🙂
Badge
Me semble que j'ai toujours une adresse privée... je ferai un reset du modem pour obtenir une nouvelle adresse par DHCP.
Badge
un reset du modem, et maintenant j'ai une adresse publique...Mais je n'obtiens plus d'adresse IPV6?

c''est marqué: WAN IPV6 ADRESS: ----::-----

que faire?
Niveau d'utilisateur 7
Badge +12
Hello
Simplement éteindre le modem 10 minutes et puis le rallumer l'ipv6 va normalement revenir...
Badge
ok... je essayerai ca ce soir
Badge
mise à part le changement d'adresse (non annoncé), je constate que la vitesse du lien en a souffert.

ayant un abo wahoo, je devais avoir une vitesse de téléchargement de 125Mbps en download 6.25 Mbps en upload, le test vers http://speedtest.voo.be/ m'indique a peine 1.86 MBPS en download.. en upload j'atteins le débit promis.

Il me semble que il y a eu quelques changements au niveau de l'infra réseau qui ont pour résultat l'assignement d'une adresse ip privé (RFC 1918) et une baisse de qualité du signal et/ou débit...
Niveau d'utilisateur 7
Badge +12
Hum , une adresse en 82.x n'est pas celle d'un cgn à ce que je sache ... il faudrait peut être refaire un reset factory du modem car qqch bloque ...
Badge
l'adresse 82.x est une adresse publique.. le port forwarding ça marche jusque là c'est bon... mais j'ai toujours un debit largement inférieur au debit de l'abonnement .
Niveau d'utilisateur 7
Badge +12
Oui le titre du sujet parle du port forwarding ... par contre pour le débit il y a un autre souci ... avez vous fait un reset usine du modem après le changement en ip publique ?

Commenter