Résolu

Plus de connexion en Wi-Fi et par câble dans la région de Flémalle


Bonsoir

Je me permet de créer ce sujet pour savoir si sur Flemalle (Awirs) il y a des problèmes de réseau. Je ne peux pas me connecter ni par câbles ni par wi-fi et ce même après 3 redémarrage du modem.

Merci
icon

Meilleure réponse par Dovyves 14 octobre 2017, 15:56

Bonjour,

Un technicien vient de passer à l'instant pour fixer le problème. Pas mal de soucis entre la prise murale défectueuse, le câble au pylône non protégé, pas d'amplificateur, etc, etc... bref. Quand je téléphonais pour des problèmes de pertes de connexion, on me disait toujours que cela venait de chez moi, que mon installation électrique n'est pas bonne, etc... alors que cela provenait bel et bien d'un problème du matériel installé par VOO. Maintenant, tout est rentré dans l'ordre grâce à la très bonne compétence du technicien qui est venu aujourd'hui. Il a vraiment pris le temps de tout vérifier correctement, de solutionner les problèmes cités, et maintenant j'ai une connexion stable et efficace. Un grand merci à lui.
Afficher l'original

5 commentaires

Je suis rentré du travail à 00h et il est 1h25. C'est saoulant quand ça arrive à ces heures là.
Niveau d'utilisateur 7
Badge +12
Bonjour Dovyves et bienvenue sur Le Forum ! 🙂

Je viens de vérifier dans votre dossier, et je n’ai pas de retour de votre modem actuellement. Avez-vous coupé celui-ci électriquement ? Si celui-ci est allumé, pourriez-vous vérifier si les 4 voyants en partant du bas sont bien allumés, et qu’ils sont fixes ?

Merci d’avance !
Bonjour,

Un technicien vient de passer à l'instant pour fixer le problème. Pas mal de soucis entre la prise murale défectueuse, le câble au pylône non protégé, pas d'amplificateur, etc, etc... bref. Quand je téléphonais pour des problèmes de pertes de connexion, on me disait toujours que cela venait de chez moi, que mon installation électrique n'est pas bonne, etc... alors que cela provenait bel et bien d'un problème du matériel installé par VOO. Maintenant, tout est rentré dans l'ordre grâce à la très bonne compétence du technicien qui est venu aujourd'hui. Il a vraiment pris le temps de tout vérifier correctement, de solutionner les problèmes cités, et maintenant j'ai une connexion stable et efficace. Un grand merci à lui.
Niveau d'utilisateur 1
Badge +2
Même problème dans la région de Braine-le-comte plus accès d'Internet (triangle jaune) les 4 bouton partant du bas sont fix

Suis a un reboot après X minutes, la connexion est revenu, bizarre
Niveau d'utilisateur 7
Badge +12
Bonjour Dovyves,

Comme vous vous en doutez peut-être, nous effectuons effectivement quelques vérifications à distance avant de vous envoyer un technicien, et dans votre cas, l’intervention d’un technicien était tout à fait nécessaire. Je suis ravi de lire que tout est rentré dans l’ordre grâce à son intervention.

@Taito : Je viens de vérifier dans votre dossier, et je constate effectivement une légère perturbation du signal à votre domicile le 13 octobre. La situation semble s’être stabilisée pendant le weekend. N’hésitez pas à revenir posté dans ce sujet si la situation se présente à nouveau.

Bonne journée 🙂

Commenter