Plus de connexion à Braine-l’Alleud ?


Bonsoir, cela fait plus ou moins 1h (20:00) qu’il n’y a plus de connexion, je ne sais malheureusement pas si c’est local ou même que chez moi?
Tout allait bien et puis d’un coup plus de tv et plus d’internet...
j’ai vérifié tous les câbles, relancer le modem plusieurs fois mais rien n’y fait.
Je suis à Braine-l’Alleud rue Batt Gigot.

31 commentaires

Niveau d'utilisateur 2
Badge +5
Bonsoir,

Problème identique à Nalinnes. problème au serveur DNS.

J'utilise un programme de VPN et pas de soucis en passant par celui-ci

Ça confirme donc ma suspicion, et le fait que mon modem ne reçoive pas d'ip. Donc c'est mort pour ce soir je crois.

VOO, vous serez rendu coupable d'un baby boom d'ici 9 mois 😂
@AlexisDG : un dépannage est prévu pour ce mardi 8/05. N'hésitez pas à nous tenir au courant ! :)

@tous : Pouvez-vous me confirmer que vous avez bien récupéré vos services ? Pour ceux qui rencontrent toujours des soucis, n'hésitez pas à m'en avertir ! :)

Merci, pour info ça a fonctionné de midi à 17:15 ce 07/05 et ensuite de nouveau coupure de la télédistribution et donc d’internet.
Grrr
jamais eu ça (coupure teledis)
Haha ça vient de redémarrer, j’avais laissé la tv allumée et disons que ça m’a surpris.
Et ça vient de couper à nouveau, plus de télédistribution et donc plus d’internet.
Niveau d'utilisateur 7
Et ça vient de couper à nouveau, plus de télédistribution et donc plus d’internet.

Bonjour,

Ca risque de "merdouiller" encore jusque demain puisque le dépannage n'est prévu que mardi.
Niveau d'utilisateur 6
Badge +7
@AlexisDG : Comment s'est passé le passage du technicien ? A-t-il pu résoudre le souci ?
Bonsoir, la panne n’etait pas chez moi, apparemment plusieurs voisins étaient concernés mais ils n’ont pas tous appelé pour le signaler.
Le technicien était super, il a testé le signal avant le NIU qui était mauvais ensuite dans la boîte devant la maison, également mauvais il est ensuite parti tester les autres boites dans la rue et tous mauvais, donc pour lui panne générale.
Pas eu d’infos par la suite mais en rentrant tout était rentré dans l’ordre, juste dû redémarrer le modem.
Merci à vous, à Voo.
pour pinailler je dirais que 2 jours sans tv ni internet c’etait trop long. Mais cela aurait sans doute été plus vite si tous les voisins vous l’avaient signalé.
Prochain objectif avoir une vitesse de connexion stable.
Niveau d'utilisateur 6
Badge +7
Ravie de lire que tout est rentré dans l'ordre ! 🙂 Effectivement, il arrive que le souci soit général et que le passage du technicien soit nécessaire pour s'en rendre compte.

N'hésitez pas à m'en dire plus en ce qui concerne votre vitesse de connexion, nous pourrons trouver une solution 🙂
Niveau d'utilisateur 2
Badge +5
À Anhée on a la télé mais plus internet
Niveau d'utilisateur 1
Namur pareil .. depuis 21h plus d’internet
Namur centre pareil
Niveau d'utilisateur 2
Badge +5
En regardant les paramètres du routeurs, je vois que les niveaux sont ok et il me dit que internet est connecté, mais j'ai pourtant pas d'ip. Les serveurs DHCP de voo seraient down?
Plus rien coter farciennes non plus depuis 21h45 .....
Badge
Cela semble plutôt général. Je suis pour ma part sur Yvoir, et j'ai déjà eu une perte de connexion hier samedi, mais n'étant que très peu connecté, je ne pourrais dire si c'était juste une fois ou plus souvent. Quant à aujourd'hui, une première perte internet en soirée et là, plus rien du tout...

Bref, à voir les endroits où cela pose problème, je crains que ça ne soit un problème assez conséquent. Ca risque d'être mort pour récupérer internet ce soir.
Niveau d'utilisateur 7
À Anhée on a la télé mais plus internet

Bonjour,

Pas de soucis du coté de Mettet.
Pareil à heppignies...
Niveau d'utilisateur 1
Idem a Salzinnes plus d'Internet mais la TV est ok.
Niveau d'utilisateur 2
Badge +5
Ma sœur à ciney à tout qui fonctionne.

À mon avis c'est "localisé" mais au sens large
Plus d’internet depuis 21h30 à Chatelineau mais tv et téléphone fonctionnent...
Bonsoir,

Problème identique à Nalinnes. problème au serveur DNS.

J'utilise un programme de VPN et pas de soucis en passant par celui-ci.


Je viens de refaire le test, en passant par le réseau Voo, connecté au net mais aucun site ne répond. Et dés que je lance le VPN, plus de soucis.
Badge
En fait, google fonctionne chez moi... Le site de l'université de Hong-Kong aussi pour l'anectode... J'ai fait une recherche à la con sur le terme uhk sur google en tapant des lettre au hasard en fait et je suis tombé dessus 🙂 Mais le site de Voo, par exemple, ou d'autres qui m'auraient été utiles, que dalle...
Badge
Ca m'étonnerait un problème de DNS: ping 8.8.8.8 me donne un request time out. En faisant cela, on exclu le DNS. De plus, configurer les DNS de google au lieu de Voo (8.8.8.8 et 8.8.4.4) ne change strictement rien. Je verrais plutôt des problèmes de routage, routeurs HS, ou autres trucs du genre. Un datacenter inaccessible ?
Moi ça m'embête surtout parce que j'ai besoin d'Internet pour réviser pour mon examen de demain... 😕
Plus d'Internet depuis 21h55 à Gembloux.
Box évasion ok !
Ça vient de revenir sur Gembloux (21h58).... Pourvu que ça dure !

Commenter