Résolu

ping assez haut


Bonjour, nouveau client Voo, je publie mon speedtest (down:235Mbps à 20H, j'ai 360Mbps de la journée)
Mais surtout un ping de folie, très très ennuyant pour les jeux, je recois un technicien Voo le 5 avril, j'espere qu'il trouvera une solution, je publie ce billet pour enrichir la base et complèterais avec la solution trouvée. (connection filaire, tatto duo, modem technicolor, box evasion) en plein centre ville: MONS

icon

Meilleure réponse par roylion15 26 mars 2019, 22:02

Hello
Non en effet car le Ping est énorme sur ce serveur et ce même depuis une connexion PXS .. > 300 mS comme chez voo d’ailleurs....
Afficher l'original

20 commentaires

Niveau d'utilisateur 7
@cedm237 J'annule donc le rendez-vous du 5 avril. Malheureusement, vu la distance par rapport au serveur, je ne pense pas que nous pourrons améliorer le ping 😞 Vérifiez toujours s'il existe d'autres serveurs qui seraient en Europe pour ce jeu.
voila donc autant annuler le deplacement technique du 5 avril, si possible, merci
Niveau d'utilisateur 7
Badge +12
Hello
Non en effet car le Ping est énorme sur ce serveur et ce même depuis une connexion PXS .. > 300 mS comme chez voo d’ailleurs....
je ne joue qu'à ce jeu en fait, mais vous pouvez annuller la visite technique du 5 avril svp?
je ne pense qu'une visite technique résoudra ce problème
Niveau d'utilisateur 7
@cedm237 Je ne connais absolument pas ce jeu, je vous l'avoue. Mais cela ressemble fortement à un jeu chinois/coréen, et on dirait justement qu'il y a une liaison vers un serveur chinois selon l'adresse IP que vous avez communiqué. Cela cause une latence élevée, et souvent instable.

Peut-être ont-ils déplacé leurs serveurs, ou supprimé des serveurs en Europe ? Vous n'avez pas de soucis de latence avec d'autres jeux ?
le ping est toujours assez bon, mais j'ai mon jeu favori qui me parait super lent, il s'agit du jeu demon slayer de koragame/7road; ce jeu a une liaison avec le serveur 219.129.216.161 et le serveur http://game.fr.demon.koramgame.com/?sid=s26, je ne sais pas si la visite technique pourrait résoudre ce problème.
(je n'avais pas ce soucis de lenteur avec mon FAI précédent).
Ok, tres bien, faisons ainsi, merci
Niveau d'utilisateur 7
@cedm237 Je vois que l'intervention est prévue pour le 5 avril, donc pour moi, il est préférable de vérifier encore la stabilité de la connexion quelques jours. S'il n'y a plus rien à signaler, je vous invite simplement à me l'indiquer ici fin mars, et j'annulerai le rendez-vous.
Non, le ping est tj correct vers 10/20 ms en ce moment, je pense telephoner a voo pour annuler la visite technique.
Niveau d'utilisateur 7
Bonjour @cedm237,

Vous n'avez pas les 400Mbps sur certains tests, mais le ping semble correct. Avez-vous de nouvelles hausses de ping ?
speedtest de 22H19

Concernant le reboot, j'ai touché à rien, et mon reveil a pas perdu l heure donc pas de panne d electricité
Niveau d'utilisateur 7
Badge +12
Hello
Une déconnexion ? ... mais les logs disent qu’on a rebooté ou éteint / rallumé le modem apparemment
les 2,lignes « Time not established » sont liées à un redémarrage...
test du matin, j'ai été déco durant la nuit chiant ça, voir event en bas. Sinon speedtest de 2H du mat puis 5H du mat, bonne journée, emmerdant cette déco durant la nuit, est-ce normal?

test de 5H du matin



test de 2H du matin


journal avec la déconnection

Niveaux du modem?
je pense que tu veux parler de ceci:

oui, j'ai coupé les torrents, le résultat de ce soir est bien meilleur, je réessayerais demain pour voir si ce résultat assez bon se renouvelle. (Pour les autres moments de la journée, ça sera le weekend)

Niveau d'utilisateur 7
@cedm237 Pourriez-vous vérifier le résultat obtenu à différents moments de la journée, et envoyer le résultat ici, lorsque les torrents sont coupés ?

Vérifiez également s'il n'y a pas d'autres programmes pouvant envoyer des données, car je remarque que la quantité d'informations sortant du modem semble assez élevée, mais stable tout au long de la journée.
Le resultat montré hier était avec torrent eteind, juste un jeu actif
Niveau d'utilisateur 7
Bonjour,

@mikL J'ai vérifié ses niveaux, c'est du bon 🙂 par contre, @cedm237 je remarque beaucoup d'upload, devez-vous envoyer des données régulièrement (serveur extérieur, torrent) ? Si vous saturez la vitesse de téléchargement ou la vitesse d'envoi, il y a un gros risque de montées de latence, et la vitesse que vous obtiendrez via le Speedtest sera aussi impactée.
Niveau d'utilisateur 7
Badge +10
Niveaux du modem?

Commenter