Résolu

Perte de signal internet


Bonsoir à toutes et à tous, bonsoir la team Voo,

Depuis quelques jours nous rencontrons des problèmes de connexion internet, pixelisation de l'image de la télévision pour certaines chaînes (je pense HD), perte de connexion du téléphone...
Nous conservions un minimum d'images et après une xème perte de signal téléphonique, je redémarre le modem (comme préconisé par le menu d'accueil du helpdesk) mais hélas, depuis, plus de connexion du tout du modem au téléphone, internet,... 😕 La personne contactée du support que j'avais eu juste avant le redémarrage du modem m'avait dit qu'en effet, il y avait des fluctuations du signal et donc le passage du technicien était nécessaire mais pas avant jeudi matin. Ces dégradations du signal ont commencé qd nous avons eu quelques coupures de courant dans la localité et une aujourd'hui également.
Mes questions sont les suivantes:
Ces fluctuations/dégradations du signal pourrait-elles venir d'un défaut extérieur (central /répétiteur /...) qui aurait subi également cela et aurait été dégradé ?
La team Voo a-t-elle la possibilité de vérifier cela avant le passage du technicien à mon domicile ?

Merci d'avance pour toutes les réponses que vous pourrez me fournir.

Jean-Michel
icon

Meilleure réponse par Antoine L 22 août 2018, 10:15

Bonjour @jmdetiege,

Je viens de jeter un oeil à votre dossier, et mon diagnostic est le même que celui de mon collègue que vous avez eu en ligne. Il est possible que ces soucis de signal, qui sont surtout visibles depuis hier, soient dus à un défaut extérieur. Mais celui-ci serait alors très ciblé, car ces variations ne sont visibles que chez vous. Malheureusement, je ne saurai pas vous donner plus de détail avec les informations que j'ai à distance.

Réinitialiser le modem ne sera pas utile dans ce cas-ci. Il faudra absolument l'intervention d'un technicien pour rétablir le signal.
Afficher l'original

6 commentaires

Bonjour @Antoine L, je viens de lire complètement le poste de @RomainG concernant ses pertes de signal et j'ai l'impression que mon problème ressemble étrangement au sien.

Pouvez-vous vérifier ?

Merci d'avance

Jm
@Antoine L, une information supplémentaire, dans le statut du connexion ce matin, il y a:

Accès réseau : refusé

Et dans les niveaux d'installation, tout est à 0

Le câblage entre l'ampli et le modem voo n'a pas bougé depuis des années (accessibilité limitée).

Je viens à nouveau de redémarrer le modem mais je doutes que cela serve à quoi que ce soit.

Le réinitialisé aux paramètres d'usines pourrait-il servir à quelque chose ?

Merci.

Jm
Niveau d'utilisateur 7
Bonjour @jmdetiege,

Je viens de jeter un oeil à votre dossier, et mon diagnostic est le même que celui de mon collègue que vous avez eu en ligne. Il est possible que ces soucis de signal, qui sont surtout visibles depuis hier, soient dus à un défaut extérieur. Mais celui-ci serait alors très ciblé, car ces variations ne sont visibles que chez vous. Malheureusement, je ne saurai pas vous donner plus de détail avec les informations que j'ai à distance.

Réinitialiser le modem ne sera pas utile dans ce cas-ci. Il faudra absolument l'intervention d'un technicien pour rétablir le signal.
Bonjour @Antoine L ,

Ce qui me paraît surtout bizarre dans les informations de ce maint, c'est le statut de connexion:
Acces Reseau: Refusé et tous les signaux qui sont à 0 ..

Jm
Bonsoir @Antoine L ,

Je tenais à vous avertir que le problème a été règlé avec le passage du technicien qui a remplacé l'ampli.

Merci .

Jm
Niveau d'utilisateur 7
Bonjour @jmdetiege,

Bonne nouvelle 🙂 Concernant le signal qui est à 0 pour toutes les fréquences, cela est dû au fait que le signal est trop faible, et que le modem n'arrive pas à le récupérer.

Commenter