Perte de connexion en IPv4 et déconnexions



Afficher le premier message

79 commentaires

Niveau d'utilisateur 1
Badge +3
Bonjour,

Juste une question, est-ce que vous habitez dans un appartement?
Je me demande si la cause vient de votre CPL et celui de voisin qui est en conflit si vous êtes dans la même installation de l'électricité?
Le problème persiste même quand vous êtes directement connecté en fil sur le modem VOO?
Niveau d'utilisateur 1
Badge +2
@Jereminiah
Jereminiah a écrit:

Bonjour,

Juste une question, est-ce que vous habitez dans un appartement?
Je me demande si la cause vient de votre CPL et celui de voisin qui est en conflit si vous êtes dans la même installation de l'électricité?


Bonsoir,
J'ai un seul compteur électrique pour tout le bâtiment -> une seule facture.
Oups, j'ai du louper la partie CPL ... les coupures sont uniquement sur ce qui est connecté là-dessus ?
Il faut bien différentier ces 2 parties : réseau sur le routeur et réseau sur CPL (même si les CPL partent du routeur) 😉

Maintenant Zyxel a eu sa période de gloire en routeur, ce n'est plus vraiment le top maintenant 🤔.

En théorie, plusieurs réseaux différents de CPL peuvent cohabiter sur une même installation, c'est l'apairement qui détermine la clé ... sauf si par très grande malchance, ils ont tous la même clé.
Il arrive que les signaux CPL des voisins arrivent chez vous, fortement atténué.
Niveau d'utilisateur 1
Badge +2
@DDA
Je ne vois pas comment les CPL voisins pourrais interférer vu qu'un CPL (courant porteur ligne) ça s'installe sur la ligne électrique domestique donc rien avoir au delà du compteur du bâtiment.
Trés schématiquement voilà ce qu'est un CPL, donc je ne comprends pas votre raisonnement.


Les "coupures" se font sur tout les appareils CPL, Smartphone en wifi, pc portable en wifi, Smart Tv cablé.

Pour faire simple j'ai accès à mon réseau domestique mais aucun accès au bridge,
donc aucun accès internet pendant la "coupure".
Niveau d'utilisateur 1
Badge +2

DDA a écrit:

Maintenant Zyxel a eu sa période de gloire en routeur, ce n'est plus vraiment le top maintenant 🤔.


Sans le routeur, j'aurais d'autres problèmes comme dit plus tôt.
Mon soucis reste les déconnexions du réseau WAN et non un problème de LAN.
Et ça ne peux pas venir de l'interface WAN du routeur car justement je l'ai envoyé en réparation et il n'y avais aucun soucis. J'ai du d'ailleurs payer 2x les frais d'envois en France et une certaine somme car il n'y avais pas de soucis. 👻
Donc pour moi, c'est un soucis sur la ligne qui fait re-booter le Technicolor. Bien que les signaux soit bon, la déconnexion peux surgir à n'importe quel instant et une fois là, je n'ai plus accès au Technicolor pour vérifier les signaux au moment de la panne.
La dernière fois j'avais été vérifier par moi-même et c'est tomber juste avant la panne par chance.
Niveau d'utilisateur 7
Badge +12
Hello
je penche aussi pour des soucis de ligne car tous ces événements dans le modem ne sont pas normaux et c’est apparemment plusieurs fois par jour ...
je suis en bridge aussi et je n’ai pas ce type de messages en temps normal sauf en cas de déconnexions ou travaux sur la ligne.
Un technicien est requis mais plutôt un technicien réseau qui cherche la nature du souci sur le réseau extérieur....
Niveau d'utilisateur 5
Bonjour @Pixo,

Je viens à nouveau d'effectuer une analyse en allant jusque dans la rue et vos voisins.
Depuis mon dernier message, j'ai constaté des coupures sur votre signal, il n'y avait rien eu avant cela.
Celles-ci ont duré quelques minutes le 14 et 15 et une encore plus petite le 16.

Auriez-vous touché à un câble depuis mon message ? Ceux-ci sont-ils en parfait état ?

J'ai essayé de vous joindre pour planifier un rendez-vous, n'hésitez pas à m'envoyer un message privé pour m'indiquer quand vous seriez disponible pour planifier celui-ci.
Niveau d'utilisateur 1
Badge +2
@Justin
Bonjour,
non je n'ai pas touché au câble depuis la dernière fois.
Et j'avais des coupures aussi avant votre dernier message. Je ne suis pas toujours chez moi mais dès qu'il y a un problème, ma sœur ou mon père me le rapporte de toute façon.
Bonne journée
Pixo a écrit:

@DDA
Je ne vois pas comment les CPL voisins pourrais interférer vu qu'un CPL (courant porteur ligne) ça s'installe sur la ligne électrique domestique donc rien avoir au delà du compteur du bâtiment.


Comme vous le dites si bien, c'est votre installation électrique qui porte les signaux ... ce courant vient du compteur et avant de la rue.
Très rare sont les personnes qui installent des filtres pour couper complètement les signaux CPL 😉
Je n'ai toutefois pas dit que les signaux des voisins perturbaient, mais que parfois il y a moyen de les voir.
J'ai même précisé que plusieurs CPL pouvaient cohabiter.
Niveau d'utilisateur 1
Badge +2
@Justin
Justin a écrit:

Bonjour @Pixo,

Ceux-ci sont-ils en parfait état ?



Pour faire simple :

Au troisième passage du technicien, celui-ci m'avais déjà raccordé en direct sur le câble avec le brideur de signal (T).
Après son passage, j'ai juste enlevé l'amplificateur de signal qui ne servais dès lors que pour la TV car je ne vois pas la différence n'utilisant pas le décodeur VOO.
Il avait également vérifié mon raccord et m'avais dis que c'était bon pour lui (connecteur sertis).
Maintenant, ils ont pas vérifié du côté de la boite sur la façade.
Niveau d'utilisateur 7
Badge +12
Hello
C’est quoi ce T ou brideur de signal ?
Ou c’est un splitter ?
Pouvez vous poster une photo de ce T svp ?

En tout cas cela ne semble pas très conforme, ce serait mieux de brancher le modem directement sur le câble d’arrivée de la rue si vous n’utilisez pas le décodeur

@DDA
il y a des coupures de ligne, on le voit dans les événements et voo le voit aussi et cela peut éventuellement aussi perturber tout le bon fonctionnement du reste de son réseau et des cpl .
Niveau d'utilisateur 1
Badge +2
@roylion15


Voilà donc c'est bien un spliter brodeur de Signal 🙂
Niveau d'utilisateur 7
Badge +12
Hello,
C'est un simple splitter passif et pas un T ou un "brideur de signal".
Dans tout splitter passif il y a une perte de 3,5 dB donc c'est normal ...
Je vois également un connecteur F du brico à visser , bof !
Si j'étais vous, j'enlèverais ce truc là et faire un branchement direct de la ligne sur le modem ou remettre le NIU à l'arrivée du signal si vous avez besoin de la TV ...
Niveau d'utilisateur 1
Badge +2
Bonjour donc le technicien est passé vers 13h aujourd'hui en remplaçant le câble qui part du spitter au modem. Pour Le moment ça a l'air d'aller à voir dans les prochains jours.
Il m'a également dis que si j'ai encore des coupures, alors qu'il faudrait reprendre contact avec le service Technique et voir avec la borne. 🙂
Voici un aperçu du niveau des signaux pour le moment :

Niveau d'utilisateur 1
Badge +2
Bonjour,

Aucun problème signalé jusqu'à ce matin vers 7h/8h, il y a eu une perte de connexion internet le modem allumais toute les leds de manière normal mais sa page de config. était inaccessible.
Lors de ma pause à midi, le problème persistais, j'ai du redémarrer le modem avec le bouton on-off pour résoudre le soucis.

à voir dans le temps si ça se reproduit de manière fréquente.
Voici le niveau des signaux une fois redémarrer:

Niveau d'utilisateur 1
Badge +2
De nouveau aujourd'hui vers 12:00 / 12:30 plus de connexion internet.
Encore du faire un on-off physique pour résoudre le soucis ...
Niveau d'utilisateur 1
Badge +2

Niveau d'utilisateur 1
Badge +2


j'ai reçu un message à 23:25
envoyé sur Whatsapp à 23:15

Est-ce normal d'avoir 10 min d'intervalle ? '-'
Niveau d'utilisateur 5
Bonjour @Pixo,

A la date du 3/02 vers midi, nous ne constatons qu'un redémarrage du modem, celui-ci était toujours bien en ligne.
Je ne suis pas assez connaisseur que pour savoir interpréter les erreurs indiquées par notre modem, mais celui-ci recevait bien du signal au moment ou vous avez constaté un souci.

Avez-vous testé sur une longue période d'utiliser uniquement notre modem pour écarter votre router personnel de tout souci technique ?
Niveau d'utilisateur 1
Badge +2

Niveau d'utilisateur 1
Badge +2
Le soucis c'est pas mon routeur bon sang je commence réellement à en avoir assez là z_z
Niveau d'utilisateur 7
Badge +12
Hello
@officiels :
Ce sont probablement des coupures / problèmes sur le réseau voo ( et certainement pas le routeur personnel du client ) qui génèrent tous ces événements sur le MODEM...
Il ne faut pas toujours incriminer le matériel du client parce qu’il est en bridge ...
Si votre matériel était 100 % fonctionnel et donnait des performances / fonctionnalités suffisantes en wifi par exemple on n’aurait pas besoin de mettre un routeur personnel...
on voit clairement des événements répétitifs à plusieurs moments, malheureusement on ne les voit pas complètement mais ça montre apparemment des tentatives de resynchronisation du modem ..

Je remarque chez moi que quand tout va bien il n’y a pas d’événements , un dhcp warning de temps à autre mais c’est rare et pas ce genre de messages récurrents...

Bonne soirée
Niveau d'utilisateur 5
Bonjour @Pixo,

Je confirme l'intervention planifiée à l'instant pour demain en matinée.
Le technicien regardera ce qui déclenche ses coupures.
Niveau d'utilisateur 1
Badge +2
Bonjour @Justin @roylion15 ,

Le technicien est venu et il a fais tout les test il a enlevé le Splitter pour installer un amplificateur sur la prise TV/FM.
Le problème venait du boitier dehors qui ne fonctionne plus.
La connexion est généralement plus stable avec l'amplificateur selon lui et le problème pouvais être répercuté sur toute la rue.

De plus, il a ajouté que les autres techniciens ne font pas tout les test nécessaire, sinon ils auraient vu la source du problème !!
Donc ce problème, ... aurait pu être résolu depuis un petit temps déjà !

Et en aucun cas c'est un problème du réseau interne, comme je l'ai entendu de la part du service technique et ici aussi !


Donc Voilà, j'espère maintenant qu'on se chargera de remplacer ce boitier rapidement 🤔
Niveau d'utilisateur 7
Badge +12
Néanmoins le signal RX est trop fort et nettement hors tolérance vu qu’il est à plus de 17 dB alors ce technicien n’a pas bien testé non plus 😡☹️

Trop de signal c’ est aussi mauvais pour le modem ...

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies