Résolu

Pas de connexion internet sur Beauvachain (1320)


Bonjour,
Je n'ai plus de connexion internet depuis deux jour (regionde beauvachain).
Hier le voyant de statut de la connexion clignotait encore de temps en temps. Aujourd'hui rien. Plus de téléphone non plus.
Par contre la télévision fonctionne.
Ce n'est pas la première fois que ca arrive mais ca ne dure generalement pas plus d'une journée.
Redémarré plusieurs fous le modem, pzs de changement.
Merci pour votre aide
icon

Meilleure réponse par Francois 14 septembre 2018, 14:02

Bonjour @Xavier N,

Un dépannage est prévu ce soir pour régler votre souci. N'hésitez pas a revenir vers nous pour nous tenir au courant de la situation après cette intervention.

A bientôt 🙂
Afficher l'original

4 commentaires

Niveau d'utilisateur 4
Badge +5
Bonjour,
Disposez-vous d’une Box.evasion ou d’un VOOCORDER, dans ce cas indique t’il un code erreur?
Le modem a t’il de Leds rouges?
Avez-Vous vérifier le branchement de vos câbles?
Bien a vous,
Bonsou,
Une box evasion. Mais il n'y a pas de problème avec la télévision.
Les cables sont bien branchés (on y a pas touché )
J'ai des leds orange sur les connexions câblées. Mais c'est habituel. Et tout est branché via wifi (qui fonctionne )
Niveau d'utilisateur 7
Bonjour @Xavier N,

Le modem ne semble plus nous renvoyer de signal. Il va falloir que l'on analyse la situation plus en détail. On vous tient au courant rapidement 🙂
Niveau d'utilisateur 6
Badge +8
Bonjour @Xavier N,

Un dépannage est prévu ce soir pour régler votre souci. N'hésitez pas a revenir vers nous pour nous tenir au courant de la situation après cette intervention.

A bientôt 🙂

Commenter