Résolu

Nouvel abonnement : je n'atteins pas les vitesses promises



Afficher le premier message

40 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Pourquoi ne postez vous pas les images (graphiques) parce la on ne voit rien que des résultats non concluants et pas fort stables également ce serait bien d'essayer sur un autre pc ...
Pouvez vous également poster vos niveaux de signal du modem merci
Niveau d'utilisateur 2
Badge +3
Last Result:
Download Speed: 40130 kbps (5016.3 KB/sec transfer rate)
Upload Speed: 7042 kbps (880.3 KB/sec transfer rate)
Latency: 16 ms
Jitter: 4 ms
Connection: cable
03/08/2017 à 20:33:56
Niveau d'utilisateur 2
Badge +3
Last Result:
Download Speed: 72768 kbps (9096 KB/sec transfer rate)
Upload Speed: 7063 kbps (882.9 KB/sec transfer rate)
Latency: 13 ms
Jitter: 6 ms
Connection: cable
03/08/2017 à 20:26:41
Niveau d'utilisateur 2
Badge +3
Merci pour votre message
je fais un test avec un câble RJ45 +- 1 mètre
et un câble 2 mètres les valeurs sont les mêmes
je ne comprends pas pourquoi ça ne marche pas
la référence de ma carte réseau 1000 Mbit/s
donc je devrais avoir 1 Gigabit
si je me suis trompé veuillez me corriger, car je ne suis pas informaticien
je vous joins les tests que je viens de faire
si vous avez une autre solution bienvenue

salutations Jean
Last Result:
Download Speed: 91179 kbps (11397.4 KB/sec transfer rate)
Upload Speed: 7037 kbps (879.6 KB/sec transfer rate)
Latency: 14 ms
Jitter: 3 ms
Connection: cable
03/08/2017 à 20:24:43
Niveau d'utilisateur 7
Badge +12
Bonjour Jean,

Je viens de vérifier dans votre dossier, et vous devriez effectivement bénéficier des vitesses internet de votre nouvel abonnement depuis le 1er août. D'après mon analyse de votre dossier, et d'après le relevé de votre signal que j'ai à ma disposition, votre connexion internet est plutôt stable. Je me tournerais donc plus vers l'éventualité que le souci provienne de votre ordinateur ou de votre câble RJ45. L'idéal serait que vous effectuiez un test de débit en filaire avec votre ordinateur, et un avec un autre, et que vous nous publiez les résultats ici. I serait également intéressant de faire un troisième test avec un autre câble RJ45 comme vous le suggèrent @roylion15 et @mikl.

Bonne journée 🙂
Niveau d'utilisateur 2
Badge +3
C:\Users\jean> 127.0.0.1
'127.0.0.1' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.
C:\Users\jean> ping 127.0.0.1
Envoi d'une requête 'Ping' 127.0.0.1 avec 32 octets de données :
Réponse de 127.0.0.1 : octets=32 temps
Niveau d'utilisateur 7
Badge +12
Vous pouvez obtenir 109 megas sur le Wifi 5ghz sans problème à proximité du modem ...
Pour le ping vers 127.0.0.1 cela ne sert à rien c'est l'adresse de bouclage de votre pc donc égal à quasi 0 normalement...
Vous ne pourrez pas poster le résultat sauf en capture d'écran ...
Niveau d'utilisateur 2
Badge +3
voila copie plus claire
jean
Niveau d'utilisateur 2
Badge +3
sur mon gsm samsung s7 edge

vitesse en wifi
que pensez-vous est-ce possible voir photo
jean



jean
Niveau d'utilisateur 7
Badge +11
cette valeur la "95.53 Mb/s" c'est clairement une bride 100 mbtis comme dit roylion.

Changez de câble ou essayez sur un autre PC.
Niveau d'utilisateur 2
Badge +3
Avez-vous fait un reset factory du modem ? Qu'avez-vous comme vitesse avant le changement ?



oui 75 Mbits/
Niveau d'utilisateur 2
Badge +3
ancien abonnement

TV + TEL + NET
75 Mbps1 - 4 Mbps1 - 100 Go

jean
Niveau d'utilisateur 2
Badge +3
8/1/2017 9:49 PM GMT 109.88.xxxxxxx 95.53 Mb/s 7.05 Mb/s 12 ms Liège < 50 mi Merci pour votre réponse

re bonsoir

j'ai fait un test avec un seul PC

j'ai désactivé tablette et GSM

j'ai pris un câble rj45 connecter au PC

et connecter le modem de voo

le nouveau modèle technicolor

mon pc est avec Windows 8.1

voici les informations de ma carte réseau détection automatique

vitesse de liaison et duplex 1000 Mbit/s

duplex intégral

je vous remercie de m'aider à résoudre mon problème salutations distinguées Jean
Niveau d'utilisateur 7
Badge +11
Avez-vous fait un reset factory du modem ? Qu'avez-vous comme vitesse avant le changement ?
Niveau d'utilisateur 7
Badge +12
Hello
Cela ressemble à un bridage de votre connexion à 100 megas maxi. Vérifiez que votre pc possède bien une carte reseau gigabit. Le câble reseau gigabit ? Êtes vous bien par câble cat 5e ou 6 uniquement et pas des CPL autre routeur ou switchs dans le circuit ?

Commenter