Nouveau modem Technicolor problème de upload


Cet après midi j'ai eu une visite d'un technicien VOO (super sympa!) que suite a des problèmes d'instabilité sur ma connexion a remplacé mon Netgear par le nouveau TC7210. jusqu'à 18:00 connexion nickel, et depuis 2 heures maintenant j'ai un upload qui déconne. Le download est plus au moins correct (165-180 mbps) mais le upload et même pas 4 mbps (et j'ai 10). Des idées? le technician m'a recommendé de rebooter le modem 1-2 fois ce soir - c'est que j'ai fait.
Merci d'avance!

3 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Dans un premier temps pourriez vous poster les niveaux de signal ?
Le signal est top:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 2 6952000 -1.6 dBmV 38.8 dB
2 Connecté QAM256 1 6952000 -1.3 dBmV 38.9 dB
3 Connecté QAM256 3 6952000 -1.6 dBmV 38.8 dB
4 Connecté QAM256 4 6952000 -2.0 dBmV 38.6 dB
5 Connecté QAM256 5 6952000 -2.3 dBmV 34.4 dB
6 Connecté QAM256 6 6952000 -2.4 dBmV 38.5 dB
7 Connecté QAM256 7 6952000 -2.7 dBmV 38.4 dB
8 Connecté QAM256 8 6952000 -2.9 dBmV 38.4 dB
9 Connecté QAM256 9 6952000 -2.4 dBmV 36.9 dB
10 Connecté QAM256 10 6952000 -2.4 dBmV 38.5 dB
11 Connecté QAM256 11 6952000 -2.4 dBmV 38.5 dB
12 Connecté QAM256 12 6952000 -2.4 dBmV 38.6 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 45.9 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 45.5 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 46.8 dBmV
4 Connecté QAM32 4 5120 Ksym/sec 45.5 dBmV


En plus ce matin suis bien à 200/10. Ma conclusion - probleme côté réseau et pas chez moi.....
A quand une amélioration du réseau VOO dans le Brabant wallon (Rixensart)
Bonjour al2813,

Je suis contente de voir que pour l'instant tout a l'air de fonctionner parfaitement 🙂

Les niveaux postés sont bons. La situation que vous rencontrez est assez rare car votre download n'est pas du tout impacté ! Il serait peut-être intéressant d'en reposter lorsque vous rencontrez cette baisse de vitesses en upload pour pousser l'analyse.

Si vous obtenez bien 200 mbps en download, j'imagine que c'est déjà fait. Voici tout de même un rappel des bonnes conditions pour réaliser votre speedtest.

Bonne journée !

Commenter