Ma vitesse ne dépasse pas 150Mbps


Badge
Bonjour,

Depuis quelques jours, ma vitesse de connexion ne dépasse pas les 150Mbps alors que je dois avoir 200Mbps.

J'ai éteint le modem pendant 30 min et puis allumé mais rien ne change.

Je ne vois pas d'où viens le problème, j'ai toujours eu une vitesse avoisinant les 200Mbps auparavant.

Bien à vous

9 commentaires

Niveau d'utilisateur 7
Badge +12
Hello..
Alors la procédure habituelle ...
1) Niveaux du modem
2) Poster des screens de speedtests en câblé réalisés sur http://speedtest.voo.be, le matin, le soir...
Hello..
Alors la procédure habituelle ...
1) Niveaux du modem
2) Poster des screens de speedtests en câblé réalisés sur http://speedtest.voo.be, le matin, le soir...


Pour connaître les niveaux du modem (pour le technicolor) :
1. Se connecter sur votre routeur (modem) VOO : http://192.168.100.1/ si vous ne connaissez pas son IP, en général 192.168.0.1 par défaut
2. Cliquer sur "Configurer votre modem"
3. Dans la partie "Etat" -> "Connexion"
Niveau d'utilisateur 7
Bonjour blue_jeff,

N'hésitez pas à poster les informations demandées par roylion15 et DDA 🙂 Nous allons aussi effectuer une analyse de notre côté. Si nous remarquons quoi que ce soit, un de nos collaborateurs reviendra vers vous directement.
Bonjour,

Depuis quelques jours, ma vitesse de connexion ne dépasse pas les 150Mbps alors que je dois avoir 200Mbps.

J'ai éteint le modem pendant 30 min et puis allumé mais rien ne change.

Je ne vois pas d'où viens le problème, j'ai toujours eu une vitesse avoisinant les 200Mbps auparavant.

Bien à vous


Bonjour,

Pareil pour moi je suis à 56 Mbps alors que je devrais être à environ 125Mbps!!!
quel écart!!!
Niveau d'utilisateur 7
Bonjour Rudy998,

A première vue, je ne remarque rien de particulier qui pourrait ralentir votre connexion. Avez-vous ces résultats en Wi-Fi ou en câblé ?

Je vais demander une analyse plus approfondie de la situation, et un de nos collaborateurs reviendra vers vous.
Bonjour Rudy998,

A première vue, je ne remarque rien de particulier qui pourrait ralentir votre connexion. Avez-vous ces résultats en Wi-Fi ou en câblé ?

Je vais demander une analyse plus approfondie de la situation, et un de nos collaborateurs reviendra vers vous.


Bonsoir,

Merci pour votre réponse je suis branché avec cable sur CPL.

Bien à vous

Rudy.
Niveau d'utilisateur 7
Badge +9
Bonsoir,

Le CPL c'est comme le Wifi, ca peut être sujet à diverses perturbations dues à l'installation électrique et aux appareils qui y sont branchés.
Le CPL même connecté via Ethernet n'est pas une connexion DIRECTE Ethernet.

Pour un test fiable et reproductible de votre vitesse de connexion, faites le speedtest avec un câble Ethernet Gigabit connecté DIRECTEMENT sur le modem.
Niveau d'utilisateur 7
Badge +12
Hello
Déjà vous n'effectuez pas un test dans de bonnes conditions directement sur le modem et donc uniquement en mode filaire sans passer par d'autres dispositifs comme des CPL / routeurs / switchs qui peuvent ralentir la connexion...
Hello
Déjà vous n'effectuez pas un test dans de bonnes conditions directement sur le modem et donc uniquement en mode filaire sans passer par d'autres dispositifs comme des CPL / routeurs / switchs qui peuvent ralentir la connexion...


OK demain matin je teste.

Commenter