Résolu

Ma connexion n'est pas stable..


Badge +1
Bonjour,
Je suis client depuis plus d'un ans et j'ai remarqué récemment que ma connexion était assez instable.
J'ai déjà parlé avec un de vos collègue qui m'a dis que le problème allai être résoudre mais sa saccade toujours.
J'ai fait une photo d'écran en pièce jointe.
Merci à vous

icon

Meilleure réponse par roylion15 19 janvier 2019, 18:32

Hello
De toute façon on est le WE et vous n’aurez pas de technicien pour régler le souci de signal qui est extérieur à chez vous ...
Un officiel est déjà passé et il reviendra lundi vers vous pour programmer un dépannage
remettez votre ampli et vos câblages comme il faut pour avoir internet et TV , vous avez déjà fait assez de tests et on sait que la panne n’est pas chez vous donc ...

Le Plus des Officiels VOO :

Une panne réseau a été déclarée dans votre région. Je vous propose donc d'attendre la résolution de celle-ci et de faire le point, afin de ne pas vous bloquer une journée pour rien.
La résolution de la panne, d'après les informations dont je dispose pour l'instant, est prévue dans le courant de cet après-midi.
Afficher l'original

59 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
De toute façon on est le WE et vous n’aurez pas de technicien pour régler le souci de signal qui est extérieur à chez vous ...
Un officiel est déjà passé et il reviendra lundi vers vous pour programmer un dépannage
remettez votre ampli et vos câblages comme il faut pour avoir internet et TV , vous avez déjà fait assez de tests et on sait que la panne n’est pas chez vous donc ...

Le Plus des Officiels VOO :

Une panne réseau a été déclarée dans votre région. Je vous propose donc d'attendre la résolution de celle-ci et de faire le point, afin de ne pas vous bloquer une journée pour rien.
La résolution de la panne, d'après les informations dont je dispose pour l'instant, est prévue dans le courant de cet après-midi.
Niveau d'utilisateur 7
Badge +12
Un technicien doit venir chez vous effectivement et apparemment la résolution de cette panne n’a rien amélioré, au contraire
Badge +1
@Lionel S merci beaucoup 😁
Niveau d'utilisateur 7
Badge +10
Bonjour à tous,

Merci @roylion15 pour avoir guidé @Jeanphi4608. :)

Je vois qu'une panne réseau a été déclarée dans votre région. Je vous propose donc d'attendre la résolution de celle-ci et de faire le point, afin de ne pas vous bloquer une journée pour rien.

La résolution de la panne, d'après les informations dont je dispose pour l'instant, est prévue dans le courant de l'après-midi.

Tenez-moi au courant.
Niveau d'utilisateur 7
Badge +12
La recherche concernant ces perturbations est complexe et nécessite plusieurs heures de recherche parfois par plusieurs techniciens ensemble
c'est la ligne entière poteau par poteau qui doit être testée
Ce n'est pas le type de dépanneur dont vous avez eu la visite
Et parfois ces problèmes s'arrangent tout seuls avec la disparition du parasite
Niveau d'utilisateur 7
Badge +11
Je n'ai pas dit que ça n'avait pas été dit, je dis que l'on sait toujours pas ce qui a été fait et comment.


Correct et bon?? ouai un tx qui passe de 33 dBmv à 47 dBmv pour moi ce n'est pas correct mais bon je suis mal placé pour avoir raison. ;)

Quoiqu'il en soit l'auteur du sujet est satisfait de sa connexion depuis le dépannage et c'est tout ce qui compte

Bon weekend 🙂
Niveau d'utilisateur 7
Badge +11
Au vu des derniers messages j'avais cru comprendre d'autant plus que le choix de la meilleur réponse a été sélectionné par un officiel.
Badge +1
Je parle de la connexion. Un moment ça va puis plus rien. J'ai essayé par plusieurs reprise de faire des réinitialisation du modem. Au niveau de l'ampli le câble es mis sur 4db je sais pas si sa change
Niveau d'utilisateur 7
Badge +12
Il faut mettre le modem sur une sortie data et non une sortie TV + 4dB , le RX est déjà au dessus du maximum des tolérances,,, il doit y avoir des décrochages de temps en temps car RX et TX sont limites...
Ensuite repostez nous vos niveaux...

Badge +1

Badge +1
désolé pour les multiple poste.. la connexion c'était interrompu
Niveau d'utilisateur 5
Badge +7
C'est quand même pas tellement mieux… :'(

(Normalement tu peux supprimer le double post, non ?)
Badge +1
Je ne sais pas du tout comment faire
Badge +1
Sa m'embête de payé au prix plein une connexion qui bug
Niveau d'utilisateur 5
Badge +7
Par contre, le fil de discussion est marqué comme résolu, alors que visiblement pas du tout, donc si quelqu'un pouvait rectifier cela aussi… @Jeanphi4608 sera content d'avoir de l'aide 😉
Niveau d'utilisateur 7
Badge +12
Hum c’est un peu « mieux » mais toujours fort limite...
Vous êtes bien sûr que c’est le modem que vous avez mis en sortie data et non la Box TV ?
Les sorties TV n’ont pas la voie de retour avec ce type de NIU si mes infos sont correctes, je me demande comment le modem fonctionnait ...???
Egalement il y a toujours un gros souci sur la voie de retour (TX) avec 3 canaux en QAM16 donc parasites ou.bruit mauvais signal ..
Pourriez vous faire un autre test en enlevant l’ampli et mettre le modem directement sur la prise murale tout seul pour voir et reprendre les niveaux ?
Vérifiez si vous n’avez pas un autre ampli principal qq part dans votre habitation à l’arrivée du signal ?
Si c’est pas concluant il faudra un dépannage absolument !
Niveau d'utilisateur 7
Badge +10
Bonjour @Jeanphi4608,

Je vous invite à vérifier les recommandations de nos membres. :)

Par contre, je constate de très nombreux redémarrages de votre modem (2 aujourd'hui, 4 hier, 4 avant-hier,...). Est-ce que vous en êtes à l'origine, ou le fait-il de lui-même ?
Badge +1

Badge +1
Je ne voie pas comment branche le modem sans amplificateur
Badge +1
et je dois dire quoi au service réparation? car je commence saturé de cette connexion
Niveau d'utilisateur 7
Badge +12
c’est pour faire un test vous dévissez et branchez le connecteur du modem sur la prise marquée TV sans ampli ...et reprise des niveaux ensuite
Badge +1
voilà sans ampli

Niveau d'utilisateur 7
Badge +12
Hello
merci pour votre test
Toujours mieux qu’avant mais bon il semble bien que le défaut de TX soit extérieur à chez vous ...
pas d’autres raccordements ou ampli dans l’habitation ?
Pour le dépannage un officiel pourra probablement vous programmer ça et un réglage de signal devrait être fait ...
Badge +1
Non quand jai enmenage ici il y avait pas internet les monsieur on fait un trou pour le fixé au poteau
Badge +1
quelle procédure dois-je suivre pour résoudre le problème

Commenter