Les bonnes conditions pour réaliser un speedtest



Afficher le premier message

137 commentaires

Badge +2
Le modem est un Netgear. Il a déja déconné dans la passé lors des canicules de l'an passé en se déconnectant intempestivement.

Le Wi-Fi 5G est présent par intermittence et mon smartphone peut s'y connecter sans peine à ce moment.
Et Là il y a un problème sur ma ligne ? Car là j'en ai un particulièrement bizarre ... une explication ?

Toujours les mêmes qui ont de la chance 😉
Niveau d'utilisateur 7
Badge +12
Non ce n'est pas absolument pas trafiqué, j'ai bien laissé les infos en dessous avec la date et heure que VOO puisse vérifier ce qu'il s'est passé à ce moment là et j'avais fait plusieurs tests de suite car je n'y croyais pas et j'ai eu plusieurs fois ce résultat et identique sur speedtest.net mais je n'ai pas gardé l'image, je pense. le ping était bizarre aussi ... 24 ms c'est le double de la normale ...
Niveau d'utilisateur 7
Badge +12
Le 3700B ne pas fort fiable comme modem-routeur, ce sera peut être bien de migrer vers un technicolor qui fait lui le wifi A/C et est nettement plus stable et plus performant que les Netgear qui sont impactés par toute sorte de bugs.
Le test que j'ai posté est en 5ghz sur un routeur ASUS A/C et donc j'obtiens quasi toute ma bande passante sur mon téléphone ...
Pour le 5Ghz, je vous ai expliqué qu'il faut bloquer le canal s'il est mis en automatique et choisir un canal intérieur à 64 il me semble et là votre wifi 5G sera toujours détecté par vos appareils. En auto si le canal passe sur un supérieur le wifi peut ne plus être visible sur certains appareils.
Badge +14
Ce sont très certainement des tests. Avez-vous constaté des soucis durant cette période ?
Niveau d'utilisateur 7
Badge +12
Ce sont très certainement des tests. Avez-vous constaté des soucis durant cette période ?

LOL, si on considère qu'avoir trop de vitesse est un souci ? malgré çà le ping était plus haut mais non je n'ai pas remarqué de souci et pas de déconnexions de ma ligne ...rien dans les évènements du modem TC.
Niveau d'utilisateur 3
Badge +6
Test effectué sur Marcinelle ( Charleroi ) en plein jeu avec 4 PC de connecté, toujours aussi bonne la connexion 🙂
Niveau d'utilisateur 1
Badge +2

 

  • Edit : Le modem doit être branché directement sur une prise murale (pas de multiprise si possible)

 

Bonjour,

En quoi le modem sur prise murale et pas multiprise peut avoir une influence ?

Je comprends le raisonnement pour le CPL, mais pour le modem, j’ai du mal…

d’avance merci pour vos lumières,

Claudy

Niveau d'utilisateur 7
Les informations que vous avez reçues sont fiables, mais les équipes techniques ont rencontré des désagréments qui causent le report des travaux. Nous ne pouvons pas encore calculer l'impact total de ce souci sur votre abonnement. Lorsque les travaux seront effectués et que la connexion sera rétablie à 100%, nous pourrons faire une analyse complète de l'impact, et nous verrons ce qu'il sera possible de faire pour vous en guise de compensation vu que le souci technique n'aura pas pu être résolu plus rapidement.

Je vous invite à continuer la discussion dans le sujet lié à cette perte de débit pour faciliter la communication, car ceci n'a pas de lien avec les conditions pour réaliser un Speedtest.

Merci de votre compréhension.
Badge +14
Hahaha 😃 c'est de bonne augure non 🙂 ?
En 3 tests ( approximativement vers 18h, 19h et 20h ) notre connexion dégringole de 30 (on est loin des 50 annoncés) à 20 puis à 10 Mb. Tests effectués dans les mêmes conditions. J'en déduis que le réseau dans notre rue se sature progressivement en soirée.
Ce qui me gène, c'est que ces 50, on les eu durant quelques mois, donc que cela reste possible, la section des câbles n'a pas fondu avec le temps.
Niveau d'utilisateur 4
Badge +7
j ai remarquer que depuis ce matin sur speedtest le serveur de voo était plus présent donc peut être un souci a ce niveau

Commenter