Les bonnes conditions pour réaliser un speedtest



Afficher le premier message

134 commentaires

autant pour moi, j'ai pourtant cherché merci du coup
Badge +14
Aucun problème 🙂 vous êtes nouveau par ici. En allant sur votre profil, vous pouvez voir votre activité. En cliquant sur votre premier commentaire qui est bien classer dans ce sujet, vous arrivez quand même dans le nouveau sujet créé.

Il s'agit d'une astuce car nous ne déplaçons pas si souvent que ça des commentaires pour créer un nouveau sujet. Le vôtre était très pertinent 🙂

A bientôt !
Niveau d'utilisateur 1
Badge +5
nouveau ancien abonné, je suis bien content d'avoir enfin une vitesse digne de 2016, j'étais chez proximus ou j'avais royalement 4.5 mbps, la avec les 100 wowww, ma fille peut regarder netflix, ma femme idem et moi surfer ou jouer en ligne sans souci.
Donc j'ai fait un speedtest et voilà le résultat, mais juste pour savoir car je ne vais pas me plaindre, ma ligne n'est apparemment pas upgradée, une idée de quand c'est prévu par chez moi, 125 au lieu de 100 bah c'est encore mieuze :8.
Badge +14
Bon retour chez nous IPMano 🙂 !

Aucune idée pour les nouvelles vitesses mais ça ne devrait pas tarder. On veut que tout le monde puisse profiter d'une vitesse stable avant tout.
Bonjour,

J'aimerai avoir quelques explications sur un de vos point:

- Le modem doit être branché directement sur une prise murale

En quoi une alimentation branchée sur un multi-prise influence t'elle un speedtest?

La j'avoue avoir du mal a comprendre, on parle bien du modem coaxial? Ou vous parlez peut-être d'un CPL?
Bonjour,

J'aimerai avoir quelques explications sur un de vos point:

- Le modem doit être branché directement sur une prise murale

En quoi une alimentation branchée sur un multi-prise influence t'elle un speedtest?

La j'avoue avoir du mal a comprendre, on parle bien du modem coaxial? Ou vous parlez peut-être d'un CPL?


Je viens de découvrir ça aussi :? J'aimerais effectivement qu'on m'explique... En plus, je suis sûr que la plupart des utilisateurs ont leur modem connecté sur une multiprise lorsque celui-ci se trouve sur un bureau ! (En tout cas, c'est mon cas...)

Pour du CPL d'accord, effectivement, mais pour le modem ???
Badge
Au lendemain de mon passage chez VOO, une dame m'a téléphoné pour me préciser que pour avoir une bonne vitesse, mon modem devait être debout, pas à coté d'autres appareils électriques et surtout pas à coté d'un aquarium...

Tant que vous y êtes, expliquez nous donc cela aussi 😛
Niveau d'utilisateur 7
Badge +12
On parle de wifi là ... quand j'avais un Netgear il était couché dans mon rack et aucun souci mais bon bridge et wifi inactif donc ...
Badge
C'est la première chose que je lui ai répondu:
"Je n'utilise pas le Wifi VOO ma bonne dame"
"Mais quand même, il vaut mieux éviter monsieur"
(c'était la petit anecdote du jour)
Niveau d'utilisateur 7
Badge +12
Au lendemain de mon passage chez VOO, une dame m'a téléphoné pour me préciser que pour avoir une bonne vitesse, mon modem devait être debout, pas à coté d'autres appareils électriques et surtout pas à coté d'un aquarium...

Tant que vous y êtes, expliquez nous donc cela aussi :P


Donc comme le précise roylion, c'est par rapport au wifi, en étant debout l'antenne intérieure est mieux positionnée, Les appareils à proximité peuvent perturber le wifi et je suppose que la masse d'eau d'un aquarium bloque une partie des ondes.

Ceci dit, mon modem est placé le plus mal possible, il est derrière mon écran juste à coté de ma tour, mon pc étant en plus placé dans une niche dans un mur en maçonnerie, du coup, je n'ai plus de wifi à 8 mètre du modem, mais ce n'est pas vraiment un problème car quand le wifi est utilisé c'est dans la pièce ou le modem se trouve et juste pour un usage léger (j'ai quand même encore près de 50Mbps sur mon Ipad).
Niveau d'utilisateur 6
Badge +6
Waouh, mais qu'est ce que le technicien à trifouillé dans la boite loll 😃 Je suis en net amélioration, on va y arriver 🙂 De +- 55 Mbps en Download je suis maintenant à 76.13 Mbps, et de +- 3.70 Mbps en Upload, je suis à 6.71 Mbps. Par contre pour le PING, je passe de 10 ms à 18 ms

Niveau d'utilisateur 1
Badge +3
Waouh, mais qu'est ce que le technicien à trifouillé dans la boite loll 😃 Je suis en net amélioration, on va y arriver 🙂 De +- 55 Mbps en Download je suis maintenant à 76.13 Mbps, et de +- 3.70 Mbps en Upload, je suis à 6.71 Mbps. Par contre pour le PING, je passe de 10 ms à 18 ms



10 ou 18ms ça ne changera rien du tout 🙂
pouvez-vous me expliquer pourquoi est 2 jours comme ça

Last Result:
Download Speed: 2649 kbps (331.1 KB/sec transfer rate)
Upload Speed: 135 kbps (16.9 KB/sec transfer rate)
Latency: 16 ms
Jitter: 13 ms
Connection: wifi
16.02.2017. 18:18:27
Niveau d'utilisateur 7
Badge +12
pouvez-vous me expliquer pourquoi est 2 jours comme ça

Bonjour,

Sans doute un problème sur la ligne, il faudrait publier les niveaux

Précisez aussi si le test est fait en wifi (si oui refaire le test en connexion câblée) et aussi si ce n'est qu'au soir ou en permanence.

Idéalement, refaite un nouveau sujet plutôt que d'utiliser un sujet générique qui risque de passer inaperçu.
Niveau d'utilisateur 7
Badge +12
Et Là il y a un problème sur ma ligne ? Car là j'en ai un particulièrement bizarre ... une explication ?


c'est louche car mon modem n'a pas été rebooté depuis des semaines ...et ç'est revenu à 200 donc normal

Niveau d'utilisateur 7
Badge +12
Et Là il y a un problème sur ma ligne ? Car là j'en ai un particulièrement bizarre ... une explication ?


c'est louche car mon modem n'a pas été rebooté depuis des semaines ...et ç'est revenu à 200 donc normal


Un test ou un bug ? :8:?

Sinon sérieusement, c'est photoshopé juste pour faire enrager Xena ou c'est réel ?


Sinon sérieusement, c'est photoshopé juste pour faire enrager Xena ou c'est réel ?


J'habite le même coin que roylion.
A mon avis, VOO doit faire un super test de vitesse dans notre trou perdu.🆒
C'est dommage que xena n'habite pas par ici :$:$
Image trafiquée ou pas, telle est la question :P;)

Et Là il y a un problème sur ma ligne ? Car là j'en ai un particulièrement bizarre ... une explication ?

Toujours les mêmes qui ont de la chance 😉
Niveau d'utilisateur 7
Badge +12
Non ce n'est pas absolument pas trafiqué, j'ai bien laissé les infos en dessous avec la date et heure que VOO puisse vérifier ce qu'il s'est passé à ce moment là et j'avais fait plusieurs tests de suite car je n'y croyais pas et j'ai eu plusieurs fois ce résultat et identique sur speedtest.net mais je n'ai pas gardé l'image, je pense. le ping était bizarre aussi ... 24 ms c'est le double de la normale ...
Badge +14
Ce sont très certainement des tests. Avez-vous constaté des soucis durant cette période ?
Niveau d'utilisateur 7
Badge +12
Ce sont très certainement des tests. Avez-vous constaté des soucis durant cette période ?

LOL, si on considère qu'avoir trop de vitesse est un souci ? malgré çà le ping était plus haut mais non je n'ai pas remarqué de souci et pas de déconnexions de ma ligne ...rien dans les évènements du modem TC.
Badge +14
Hahaha 😃 c'est de bonne augure non 🙂 ?
Niveau d'utilisateur 4
Badge +7
j ai remarquer que depuis ce matin sur speedtest le serveur de voo était plus présent donc peut être un souci a ce niveau
Niveau d'utilisateur 7
Badge +12
juste pour faire enrager Xena ou c'est réel ?
c'est le speedtest de son fils!!:)
ouftiiiii...NON!!! tu as raison!!!.....80mbps de + que d'habitude !! 🙂 géniaaaaaal!!!!!!! :)
et il n'est QUE 15h28:)



à toutes fins utiles pour ceux qui (ils se reconnaîtront) n'ont aucune pitié pour moi, voici mon tout dernier speedtest

[
à toutes fins utiles pour ceux qui (ils se reconnaîtront) n'ont aucune pitié pour moi, voici mon tout dernier speedtest


Mais de quoi parle t'il donc ?!
Petit souvenir 😳
https://forum.voo.be/bavardages-16/les-contes-de-charles-perrault-modernises-5627

Commenter