Lenteurs internet intermittentes


Badge

bonjour je profite de ce post qui a l’air assez actif,  beaucoup de pertes de connexions depuis 2 semaines,   et  quand  je regarde sur la ps4 par exemple  les vitesses,  je suis  des fois trés trés bas  meme du KB…

 

et j’atteint rarement les 100 mo malgré que j’ai un contrat assez haut niveau budget.

quelques pertes en 4g aussi sur mon telephone.

 

merci d’avance :)  j’ai toujours le vieux modem, on sait avoir le nouveau quelque part >? je  suis souvent absente,  il y a des points relais ou autre ? :)


22 commentaires

Niveau d'utilisateur 7

 j’ai toujours le vieux modem, on sait avoir le nouveau quelque part >? je  suis souvent absente,  il y a des points relais ou autre ? :)

Bonjour,

 

Lequel appelez-vous “le vieux modèle” ?

Il y a deux Netgear, le 3100 et le 3700, si le 3100 est effectivement vieux le 3700 garde “de beaux restes” (chez moi avec 12 canaux ouverts, je suis à 370Mbps stables).

 

Vos 100mbps c’est sur pc connecté directement par câble ? ça pourrait être une limitation hardware liée au câble RJ45 non gigabits ou à la carte réseau, dans ce cas un échange de modem ne changerait rien.

 

Si vous avez inscrit votre n° client dans votre profil, un officiel pourra regarder l’historique de votre connexion et voir si un échange de modem est envisageable/souhaitable, si oui, il pourra vous proposer un échange par point relais (il vous proposera quelques endroit proche de chez vous) ou vous proposera l’intervention d’un technicien.

Badge

re, merci Marcs, pour la réponse,  je mets les chiffres comme demander sur plusieurs posts,  mon modem c’est le cg 3700 b , aucune idée si c’est un bon.

en fait il y a donc environ 15/20 jours   trés bonne connexions etc,  mais depuis  des pertes , des déco mais pas longtemps  2-3 minutes par exemple. et aussi bien sur la console de mon copain que sur mon pc,    ou même des fois sur le smartphone. et des fois en test   j’ai des chiffres affreux avec un ping mauvais etc.

par contre ce soir  aucun soucis  j’etais dans les 97 mb .

oui c’est relié par cable  mais depuis de nombreuses années  par un technicien :)

c’est peut etre dans mon village qu’il y a un léger soucis,    j’ai donc mis les chiffres mais c’est du chinois  pour moi ^^

Bonjour,

 

@Lionel S @Thibault Serait il possible de bouger la discussion de Sabrina dans un autre post svp?

 

Merci d'avance à tous de ne pas continuer la discussion de Sabrina ici, cela ne fait que rendre le suivi des différents soucis plus compliqué.

J attend également des nouvelles de VOO…

 

D'avance merci,

Max

Niveau d'utilisateur 7

Oui max, tu as raison, c’est toujours plus compliqué d’avoir plusieurs sujets en même temps, mais elle l’a fait de bonne fois pensant que son soucis correspondais au titre de ton sujet.

 Un officiel va bien sur scinder les deux sujets; Je me permet quand même de répondre ici @Sabrina2811 que ses niveaux ne sont pas bon et qu'un dépannage sera nécessaire

@Sabrina2811 si vous voulez réagir à mon commentaire, créez un nouveau sujet propre à votre soucis et ne répondez pas ici.

Niveau d'utilisateur 7
Badge +10

Bonjour,

J’ai scindé les sujets. :slight_smile:

Comme le disait déjà @Marcs, le signal n’est pas bon et surtout, il n’est pas stable. Un dépannage devrait arranger cela.

Je vous appelle d’ici quelques minutes pour fixer cela.

Niveau d'utilisateur 7
Badge +10

Je n’ai pas réussi à vous joindre, pourriez-vous me dire quand vous serez disponible pour un appel afin de fixer une date ?

Badge

oops, je n’avais pas vu les réponses sur ce post,    j’ai vu votre appel trop tard,  je vous refait un commentaire  ce lundi sur ce post,  par contre la connexion est + stable depuis ces  2 derniers jours.  je ne comprend rien aux chiffres que je vous ai envoyé  par contre  ^^

 

merci d’avoir scindé le sujet :)

 

et encore désolée pour le retard..  ça peut etre dû à quoi le signal et la stabilité  car je n’avais pas eu de soucis depuis :)?

Niveau d'utilisateur 7

Bonjour Sabrina,

 

Les chiffres en questions sont les valeurs de votre ligne, les colonnes importantes sont surtout les RX et SNR pour le downstream (ce que vous recevez) et le TX en upstreal (ce que vous émettez).

 

Suivant les “écoles” on considère un RX dans les tolérances entre -15 et +15 mais certains sont plus sévères et parle de -10 à +10 (voo se base généralement sur la fourchette -15/+15).

Le SNR doit être idéalement au dessus de 35 et généralement plutôt proche des 40.

Ici, on voit en plus que vous avez le canal 4 qui n’accroche pas (tout à zéro) et le canal 3 proche de la limite.

 

Eventuellement regardez les niveaux maintenant, il sont sans doute meilleurs mais ne négligez pas le dépannage proposé par Lionel, en tant qu’officiel, il a accès à l’historique de votre modem et puisqu’il parle d’instabilité, c’est qu’il voit probablement qu’il y a quand même un soucis sur le long terme.

Niveau d'utilisateur 7
Badge +11

Au vu des signaux que vous avez je miserais pour un soucis électronique.

Si vous avez un abonnement Internet _Only je dirais que c’est le filtre passe bande qui est défectueux.

Niveau d'utilisateur 7
Badge +10

Hello @Sabrina2811,

Le signal est toujours bien pourr… instable. :grin:

Je vais tenter de vous appeler à nouveau d’ici quelques minutes. J’espère que je saurai vous joindre.

À tout de suite !

Badge

bonjour merci pour les réponses,  

 

merci pour le suivit de mon dossier

 

un dépanneur est venu ce matin ( très gentil, est resté assez longtemps ) a ete voir le signal dehors oû il a changé un peu les parametres,  il a egalement changé le modem, le signal etait bon mais la vitesse non,  il m’a dit peut être qu’il y a d’autre clients dans la rue,  nous sommes à 220 mb,  et voo promet au moins 200 donc la norme etait respectée,   mais il va quand meme faire intervenir  quelqu’un pour que la semaine prochaine  on change une pièce dehors (  pas retenu le nom )

 

merci encore tout le monde :)

Niveau d'utilisateur 7
Badge +11

Pouvez vous, s'il vous plaît, remettre vos niveaux ? 

Niveau d'utilisateur 7
Badge +12

@mikL, tu dois penser comme moi ...😀

Badge

Comme demandé, voici les niveaux de ce soir: 

 

Badge

Est-ce que les niveaux sont meilleurs? 

Merci ;)

Niveau d'utilisateur 7
Badge +12

non il y a un problème d’upload (qam 16 au lieu de 32)

le reste (SNR et RX est dans la norme et meilleur qu’avant)

Niveau d'utilisateur 7
Badge +12

Oui les niveaux sont mieux mais vous avez un problème de parasites ou perturbations ( ingress ) sur les TX.(upload) 

Je vois que 2 canaux sont passés en modulation QAM 16 au lieu de QAM 32 donc ce n’est pas encore correct ..,

Je suppose que c’est externe à chez vous er que ça vient d’un voisin ou autre client qui renvoie des « crasses » sur le réseau. 
Il faudra investiguer un peu pour le trouver . 
 

Bonne soirée 

Badge

Merci pour les infos.

 

Je n’ai aucune idée dans mes voisins de qui est chez VOO. Je n’ai que très peu de contact avec eux. 

Qu’est ce que vous appelez des crasses envoyées sur le réseau? 

 

Le technicien qui est passé nous a demandé de refaire un point d’ici une quinzaine de jours (le temps que la pièce dans le boîtier à l’extérieur soit changée. 

Il a également suggéré, s’il n’ y a pas d’améliorations, que nous nous renseignions auprès du propriétaire (c’est une vieille maison qui a été rénovée partiellement) afin de savoir s’il n’y a pas une jonction quelque part car le câble est noir à la rue et celui de la maison est blanc. Il pense donc que le fil est planqué quelque part dans un mur ou une goulotte et qu’il y a peut être un souci entre l’arrivée de la rue et le câblage qui a été fait un l’intérieur. Il nous a dit qu’il serait peut être possible de retirer un nouveau câblage direct depuis l’extérieur. Si j’ai bien compris tout ce qu’il a dit...

Niveau d'utilisateur 7
Badge +12

Bonsoir @Sabrina2811 
Ce n’est pas à vous mais à voo de chercher la cause exacte ..,

Une mauvaise installation ou un appareil comme une vieille TV défectueuse, des branchements incorrects ou pirates peuvent renvoyer des perturbations ( parasites ) sur la voie de retour , ceci perturbe les fréquences internet d’upload et votre modem passe sur une modulation moins « performante » d’où le QAM 16 au lieu de QAM 32 , ce n’est pas  « gravissime » mais à résoudre...

ce problème est bien plus visible avec le nouveau modem car l’ancien n’affiche pas la modulation et bon ça peut amener lenteurs ou ralentissement de la connexion en général ...

Néanmoins il est possible que soit chez vous le souci de perturbations au vu les précisions apportées sur votre installation dans votre message précédent mais des mesures avec les appareils adéquats pourraient le déterminer. 
il serait simple de voir si les voisins de votre rue ont aussi des parasites mais bon ce sera après le long WE ..

Cela va t-il mieux niveau vitesse avec le nouveau modem ? 
Avez vous des ralentissements encore , la pièce a changer c’est quoi , le coupleur ? 
Tenez nous au courant de vos impressions sur le fonctionnement de votre internet 😀

bonne nuit .

Badge

re,

 

je rassure déjà pour la tv  c’est un tout nouveau écran  pour bien profiter de la 4k etc :) ^^

en vitesse là en ce moment c’est 138.mb.

et voilà grâce à roylion15   j’ai retrouvé le nom de la piéce lol c’est  un coupleur dont il parlait,  ( bon aucune idée de ce que c’est mais ça m’est revenu en le lisant. )

par contre pour telecharger etc, ça va très bien aucun soucis de ce coté là même un film en 1080 ou même sur le store  de la ps4. par contre des fois des latences en jeu en ligne, ( c’est ça que je ne comprends pas des fois ^^ par exemple  mon copain a acheté last of us sur le store et quasi en 20 minutes c’etait fait, par contre son jeu de foot en ligne il y a des ralentissements minimes de 1 seconde peut être   alors  du coup je l’entend tout le temps râler :laughing::laughing:

encore merci tout le monde :)

 

Niveau d'utilisateur 7
Badge +11

Il y a une différence entre vitesse de téléchargement et temps de réponse.

Avec des différences de QUAM, c’est les temps de réponses qui sont impacté. Lors de vos premiers niveaux c’étaient les vitesses de téléchargement.

Niveau d'utilisateur 7
Badge +10

Bonjour @Sabrina2811,

Je ne vois plus de soucis sur votre ligne. Est-ce que cela va mieux depuis novembre ?

Commenter